Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Usprawnienia->Zapłon SHL M11W

Napisz nowy tematOdpowiedz do tematu Idź do strony 1, 2, 3, 4  Następny
Zapłon SHL M11W <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
Gazela
PostWysłany: Śro 22:18, 15 Paź 2014 Temat postu: Zapłon SHL M11W


Elita forum
Elita forum

Dołączył: 12 Gru 2012
Posty: 2364
Przeczytał: 30 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/5
Skąd: Wągrowiec

Zmontowałem skuterowy zapłon cdi w wiaterku.
Taki sam kpl. kupiłem do m11 i zonk.
Zapłon przestawia, na wolnych jest na zejściu a jak się doda gazu to jest na wejściu na znacznik na magnecie.
Już zmieniałem moduły i sprawdzałem je w wiaterku i są ok a dalej 11-ka nie działa.
Co może być przyczyną tych niedomagań?????????
Tutaj macie jak zrobiłem, no prawie tak samo.
[link widoczny dla zalogowanych]
[link widoczny dla zalogowanych]


Post został pochwalony 0 razy

Ostatnio zmieniony przez Gazela dnia Śro 23:00, 15 Paź 2014, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Czw 7:23, 16 Paź 2014 Temat postu:


Elita forum
Elita forum

Dołączył: 20 Cze 2011
Posty: 1515
Przeczytał: 41 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Kutno

A może coś się dzieje z czujnikiem? Może warto go lekko oddalić?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Marco
PostWysłany: Czw 8:09, 16 Paź 2014 Temat postu:


Elita forum
Elita forum

Dołączył: 22 Sie 2011
Posty: 2216
Przeczytał: 11 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Bydgoszcz

Sprawa dotyczy mojej heleny.
Jak oddalam impulsator od magneta to jest lepiej. Czym wieksza przerwa, tym lepiej się wykręca, ale jak jest juz ok. i wykręca się na maxa, to po zgaszeniu silnika nie odpala. Nie ma iskry Kwasny
Po ponownym zmniejszeniu przerwy impulsator-magneto moto odpala od pierwszego, ale znowu tylko do połowy obrotów.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Czw 8:29, 16 Paź 2014 Temat postu:


Elita forum
Elita forum

Dołączył: 20 Cze 2011
Posty: 1515
Przeczytał: 41 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Kutno

To musicie jeszcze podmieńcie impulsator? Z tego co wiem, to impulsator jest najsłabszą częścią w całym układzie ze względu na prądy wirowe w jego pobliżu. Kurcze i od kogo dostanę pomógł Wesoly

Post został pochwalony 2 razy
Powrót do góry
Zobacz profil autora
Marco
PostWysłany: Czw 11:30, 16 Paź 2014 Temat postu:


Elita forum
Elita forum

Dołączył: 22 Sie 2011
Posty: 2216
Przeczytał: 11 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Bydgoszcz

Wymienie impulsator i jak pomoże, to dam Tobie " pomógł " Mruga

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gazela
PostWysłany: Czw 17:56, 16 Paź 2014 Temat postu:


Elita forum
Elita forum

Dołączył: 12 Gru 2012
Posty: 2364
Przeczytał: 30 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/5
Skąd: Wągrowiec

Nie to nie to.
Impulsator już zmieniliśmy!!!
Dowiedziałem się że to brak masy!!!
Marek ma wszystko proszkowo pomalowane.
A jak to się daje pomógł?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Gazela dnia Czw 17:57, 16 Paź 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Pawlasty
PostWysłany: Czw 19:25, 16 Paź 2014 Temat postu:


Junior Admin
Junior Admin

Dołączył: 14 Lip 2011
Posty: 1314
Przeczytał: 3 tematy

Pomógł: 18 razy
Ostrzeżeń: 0/5
Skąd: Krosno Odrzańskie

No to Marek przeproś się z Piękną Helą i do garażu, przeszlifować gdzie trzeba papierem 120 i jazda Wesoly

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Marco
PostWysłany: Czw 19:54, 16 Paź 2014 Temat postu:


Elita forum
Elita forum

Dołączył: 22 Sie 2011
Posty: 2216
Przeczytał: 11 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Bydgoszcz

paweł gazela napisał:

A jak to się daje pomógł?

Prosisz o nr konta i wysyłasz 100 złociszy Hyhy
Masa sprawdzona, podłączona bezpośrednio do silnika. Dalej lipa, nie wykręca się.
Wyczaiłem, że po zmianie świecy na inną jakąś starą jest znaczącą różnica. Wykręca się prawie na maxa, ale jeszcze trochę przerywa na wysokich obrotach. Jutro kupię nową świecę. Zobaczymy czy pomoże.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pawlasty
PostWysłany: Czw 20:12, 16 Paź 2014 Temat postu:


Junior Admin
Junior Admin

Dołączył: 14 Lip 2011
Posty: 1314
Przeczytał: 3 tematy

Pomógł: 18 razy
Ostrzeżeń: 0/5
Skąd: Krosno Odrzańskie

Z nowymi świecami to jest loteria... kupiłem nową Iskrę, NGK i po paru kilometrach zdechły. Najdłużej to na Boshu jeździłem. A teraz mam założoną starą Iskrę, którą dwa lata temu wykręciłem z malucha i już kilkaset km zrobiłem bez żadnego problemu.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Marco
PostWysłany: Pon 23:22, 20 Paź 2014 Temat postu:


Elita forum
Elita forum

Dołączył: 22 Sie 2011
Posty: 2216
Przeczytał: 11 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Bydgoszcz

W dalszym ciągu nie daje rady dojść do ładu z zapłonem. Moduł wymieniony na sprawdzony z wiatra Pawła, zapłon ustawiony, świeca nowa i nadal nie wykręca się na obroty.
Ostatnio nawet próbowałem jechać, rozpędza się ładnie, ale tylko do połowy obrotów, a v-max to 55-60 i ani grama więcej.
Żeby nie chęć poprawy oswietlenia, chyba wrócił bym do starego zapłonu Kwasny


Post został pochwalony 0 razy

Ostatnio zmieniony przez Marco dnia Pon 23:24, 20 Paź 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Pawlasty
PostWysłany: Wto 2:37, 21 Paź 2014 Temat postu:


Junior Admin
Junior Admin

Dołączył: 14 Lip 2011
Posty: 1314
Przeczytał: 3 tematy

Pomógł: 18 razy
Ostrzeżeń: 0/5
Skąd: Krosno Odrzańskie

A próbowałeś wypowiedzieć magiczne zaklęcie? Wesoly

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Marco
PostWysłany: Wto 8:11, 21 Paź 2014 Temat postu:


Elita forum
Elita forum

Dołączył: 22 Sie 2011
Posty: 2216
Przeczytał: 11 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Bydgoszcz

Zaklęcie? Modły odprawiałem wczoraj do nocy Kwasny Nic nie pomaga Smutny
Pewnie to jakaś bzdura, a ja się pitole...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mruty
PostWysłany: Wto 14:49, 21 Paź 2014 Temat postu:


Elita forum
Elita forum

Dołączył: 09 Sty 2010
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Miłomłyn

Moduł zablokowany na 100%

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pawlasty
PostWysłany: Wto 15:30, 21 Paź 2014 Temat postu:


Junior Admin
Junior Admin

Dołączył: 14 Lip 2011
Posty: 1314
Przeczytał: 3 tematy

Pomógł: 18 razy
Ostrzeżeń: 0/5
Skąd: Krosno Odrzańskie

Miałem na myśli magiczne słowo na K...

Mruty moduł jest sprawdzony na wiatrze Pawła, na którym chodzi jak wściekły - wiem bo sam nim jechałem.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gazela
PostWysłany: Wto 15:43, 21 Paź 2014 Temat postu:


Elita forum
Elita forum

Dołączył: 12 Gru 2012
Posty: 2364
Przeczytał: 30 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/5
Skąd: Wągrowiec

Tylko spokój Cię uratuje.
Z Piękną Heleną jak z kobietą trzeba.
Ale na poważnie to są czary jakieś.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Idź do strony 1, 2, 3, 4  Następny Strona 1 z 4

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Usprawnienia->Zapłon SHL M11W
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group