Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->[M11] Lampa przednia - żarówka.

Napisz nowy tematOdpowiedz do tematu Idź do strony 1, 2  Następny
[M11] Lampa przednia - żarówka. <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
Suchy
PostWysłany: Wto 21:53, 05 Wrz 2006 Temat postu: [M11] Lampa przednia - żarówka.


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1607
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

Chcąc uniknąć szarpania łańcuchem(patrz temat niżej) zacząłem jezdzic na wyższych obrotach, zapewne skutkiem tego przepaliło sie włókno swiateł krótkich oraz żaróweczka licznka która była tez pod nie podłączona(dla oszczędzenia akumulatora), natomiast drugie włokno działało, zamontowałem druga i swici, ale chyba będe musiał jezdzic na długich cały czas, a moze to tylko był a wada zarówki?? Przeciez w obwodzie był bezpiecznik. Co koledzy na te moje wywody??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gawin
PostWysłany: Śro 10:39, 06 Wrz 2006 Temat postu:


Forumowicz
Forumowicz

Dołączył: 16 Cze 2006
Posty: 151
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: W-wa

nie przejmuj się zarówką. żarówki mają trwałość ok 1000 godzin, więc normalna sprawa że się przepaliła. kończyłem technikę świetlną na politechnice warsz, coś o świetle wiem. wymień żarówke i tyle. pozdr

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Suchy
PostWysłany: Śro 13:23, 06 Wrz 2006 Temat postu: Niestety


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1607
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

Niestety załozyłem nową spaliło sie jedno potem drugie włókno, druga sie przepaliły krótkie na tym bezpieczniku, teraz jeżdze cały czas na długich i chodzi jeszcze na nich lampka prędkosciomierza, tak że boje sie dac krótkie , żeby znowu nie rozwaliło włókna, pomimo bezpiecznika, bo tą druga rozwalió na bezpieczniku Uwaga 7,5A

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gawin
PostWysłany: Pią 14:47, 08 Wrz 2006 Temat postu:


Forumowicz
Forumowicz

Dołączył: 16 Cze 2006
Posty: 151
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: W-wa

dziwne, moze rzeczywiscie odlacz ta zaroweczke od licznika moze sie wtedy przepalac nie bedzie. i akumulatora tym na pewno nie zaoszczedzisz, bo ta zarowka oswietlajaca licznik ma bardzo mala moc.

w sumie to ta zarowka nie powinna robić różnicy więc może coś z cewkami jest porobione i dają większe napięcie.

może temu się powinieneś przyjrzeć
pozdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
barteq
PostWysłany: Pią 20:49, 08 Wrz 2006 Temat postu: Re: Niestety


Administrator
Administrator

Dołączył: 26 Lis 2005
Posty: 666
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

Suchy napisał:
Niestety załozyłem nową spaliło sie jedno potem drugie włókno, druga sie przepaliły krótkie na tym bezpieczniku, teraz jeżdze cały czas na długich i chodzi jeszcze na nich lampka prędkosciomierza, tak że boje sie dac krótkie , żeby znowu nie rozwaliło włókna, pomimo bezpiecznika, bo tą druga rozwalió na bezpieczniku Uwaga 7,5A


ten bezpiecznik jest nie do tego obwodu Kwadratowy przedni reflektor nie ma bezpiecznika, a podświetlenie licznika zasilane jest prądem z cewki 6V, tej co ładuje akum, żarówka z świateł mijania powinna mieć minimum 25W !!
odłącz żarówke z licznika i połącz tak jak ma być


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Suchy
PostWysłany: Sob 5:36, 09 Wrz 2006 Temat postu: wykryłem


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1607
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

Wiem czemu przepaliło na tym bezpieczniku, był podłaczony troche nie tak lampa zamiast podłaczona do masy przez bezpiecznik był podłacozna bezpośrednio oczywita sprawa ale nie kazdy wpadnie Wstyd , pozostane przy tej zaróweczce przy długich swiatłach bo siadał akumulator i oszczedzałem na czym sie da, ale akumulatora na razie nie ma w obwodzie bo stwirdziwszy brak tyłu musiałem łopatologicznie uproscic instalacje, awaria ta mnie dopadła w chwili wyjazdu w góry Wesoly , światło tylne stopu i pozycyjne mam zasilane bezposrednio z prostownika, łopatoliczne ale poprawne i narazie niezawodne. Ale wracając do lampy przedniej to na razie ,,prowizorycznie" mam bezpiecznik podłączony tylko pod światła długie krótkich nie włanczam ze strachu ze je rozwal , zdaje sobie sprawe że w orginale nie ma bezpiecznika, ale co ja bidny mam zrobic jak mi pali te żarówki?????kupowac co 2km nową??? Zalamany

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
barteq
PostWysłany: Sob 22:46, 09 Wrz 2006 Temat postu:


Administrator
Administrator

Dołączył: 26 Lis 2005
Posty: 666
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

a sprawdź jakie masz napięcie i prąd na cewkach, może któraś ma przebicie i dlatego ci przechodzą, ewentulanie spróbuj pokombinować coś z halogenem Hyhy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Suchy
PostWysłany: Wto 11:15, 12 Wrz 2006 Temat postu: Hm...


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1607
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

Mam bandycki pomysł wyłączyc jedna cewke, albo bardziej łopatologicznie zrobie, założe żarówke 12v 45W taką z która kupiłem moja shl , oczywiscie ja musze miec ,, jak w orginale Kwasny " wiec orginał mimo ze lepeiej swiecący to mi zaczęło rozwalac i to nagle żeby byo smieszniej, pewien czas jezdizłem na 6v 25W i było wszysko ok.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Wto 22:51, 12 Wrz 2006 Temat postu:







Ja powiem tak:)moim zdaniem masz gdzieś zwarcie na instalacji,stacyjka czasami ma dużo do znaczenia jeżeli chodzi o swiatła bo lubi robić zwarcie i wtedy pali żarówki:)po drugie przełącznik swiateł krótkie długie rozbierz i przeczyśc może pomoże,a jeżeli wywala Ci bezpiecznik to masz na pewno zwarcie,a wina cewki to na pewno nie jest.
Powrót do góry
Suchy
PostWysłany: Śro 9:05, 13 Wrz 2006 Temat postu: Ojciec rydzyk zawsze znajdzie najmędrszy sposób


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1607
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

Więc wykombinowałem tak: poniewaz zamontowany bezpiecznik 8A nie chronił mi orginalnej lampy, zawsze rozwallało żarówke ,nigdy,,bezpiecznik" , wiec Ojciec Dyrektor zamontował żarówke 12V 45W Chytry świeci na wolnych obrotach w miare dobrze, jak sie da długie to gożej - trzeba przygazowac , nie tak jak na orginale ze dam długie na wolnych obrotach a tu jasno jak w dzien Wesoly mysle o halogenie, ale na razie nic nie rozwaliło Wesoly . A co do stacyjki to patrzyłem nie ma nic niepokojacego przy przednich. Ostatnio zrobiłem cały prąd porzadnie, wszysko od razu działało Wesoly , jedyne teraz mam jakies zwarcie że bezpiecznik przy aku wywala ale to jest do zlikwidowania szybko. Tak wiec proble wywalajacej lampy zlikwidowałem miomo ze poowicznie to mam nadzieje ze na długo.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Suchy
PostWysłany: Pon 20:55, 25 Gru 2006 Temat postu:


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1607
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

Paranoja!!! wymieniłem jedną cewkę świetlną bo mam nadkompletny iskrownik, podłączyłem żarówe 25/25w 6V i spaliło jak podgazowałem, wiec musze jeszcze drugą Kwasny wymienic. Ale najleprze jaja sa jak zmieniłem żarówke 12v45/40w na taka sama 6v, 6v świeci słabiej, bardzo słabo, paranoja!!!!!!!!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Suchy
PostWysłany: Śro 9:27, 27 Gru 2006 Temat postu:


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1607
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

Wymieniłem drugą cewkę swietlną, narazie nic nie przepala Wesoly

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Suchy
PostWysłany: Czw 11:40, 28 Gru 2006 Temat postu:


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1607
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

Dałem nową zarówkę, pomimo wymiany cewek świetlnych na inny komplet:rotfl: przepaliło Wesoly czy u was tez przepala orginalną żarówkę? Wesoly

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Pon 23:22, 15 Sty 2007 Temat postu:







U mnie jak robilem instalacje, to po pierwszych testach z wlaczonymi swiatlami i gezem do konca, spalilo mi stacyjke , jakas kaszana wyszla. Prawdopodobnie poszedl za duzy prad i w starej stacyjce bylo slabe przejscie no i sie przypalilo...
Powrót do góry
Jenny
PostWysłany: Nie 19:51, 26 Sie 2007 Temat postu:


Forumowicz
Forumowicz

Dołączył: 03 Lip 2007
Posty: 392
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Jarocin

Ja z kolei mam taki problem, uprzedzam że na cewkach się nie znam, wszystko jak w oryginale było, tak zostawiłam, nie miałam problemów z żarówkami, aż do teraz, co wymieniłam żarówkę (tą małą, zabijcie mnie, nie pamiętam czy to od krótkich , czy od długich, ale chyba od krótkich świateł), to po zgaszeniu motocykla i ponownym odpaleniu, była przepalona, wymieniałam ją kilka razy na jeden dzień(!!!!)
Co jest??
Na długich wszystko jest ok, więc na razie jeżdżę na długich (różnicy za bardzo nie ma, tym bardziej jak się trochę lampę opuści na dół Mruga )
Może jakiś pomysł????


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Idź do strony 1, 2  Następny Strona 1 z 2

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->[M11] Lampa przednia - żarówka.
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group