Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->Iskra jest tylko raz,jak jest izolowany przerywacz?

Napisz nowy tematOdpowiedz do tematu Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7  Następny
Iskra jest tylko raz,jak jest izolowany przerywacz? <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
maciek1221
PostWysłany: Śro 21:08, 04 Lip 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 15 Maj 2012
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lublin - Motycz

Ok bolczyk jest ok,nie rusza się już Mruga Dostałem dzisiaj części i wszystko złożyłęm jednak mam problem z cewką świetlną,strasznie ciężko się przykręca a później nie da sie założyć magneta,jak już się założy to ociera o cewki i nie obraca się swobodnie. Teraz moje pytanie,czy teraz cewki tak robią,że trzeba je trochę spiłować? A może ją źle zakładam? Stara cewka świetlna pasuje,ale jej nie zakładałem bo nie chce ciąć kabli. Proszę o odpowiedź,to jutro założę magnetro i się dowiemy,czy to jest zapłon,ponieważ wymieniłem praktycznie cały iskrownik. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maciek1221
PostWysłany: Czw 10:36, 05 Lip 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 15 Maj 2012
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lublin - Motycz

ook,cewke swietlna wstawilem na razie stara,zaplonowa tez bo iskra nie chce przejsc przez fajkę.. jest nowy przerywacz,kondensator,swieca,fajka,przewod,guma na filtrze. zaplon ustawiony z zarowka,przerwa na przerywaczu tez ustawiona. po podaniu paliwa zaskoczy na 3-5sekund i gasnie. Co w tym zlomie jest nie tak? caly iskrownik jest juz sprawdzony. iskra jest taka, ze konia by zabilo!

Edit:
Odpaliła i chodziła przez godzinę,jeździłem,gasiłem, po 20 minutach odpalała od 2-3 kopa. Odstawiłem ją,po 2 godzinach chciałem odpalić to nic,iskra jakby osłabła. Dłubałem,okazało się,że zapłon się przestawił,konkretnie to przerwa na platynkach. Ustawiłem jak być powinno ale znowu,odpala to nie chce się wkręcić na obroty,muli ją itd. O CO k**** CHODZI ?!


Post został pochwalony 0 razy

Ostatnio zmieniony przez maciek1221 dnia Czw 16:26, 05 Lip 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
mruty
PostWysłany: Czw 17:08, 05 Lip 2012 Temat postu:


Elita forum
Elita forum

Dołączył: 09 Sty 2010
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Miłomłyn

Te nowe platyny chińskie strasznie się ścierają więc trzeba często regulować.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maciek1221
PostWysłany: Czw 18:32, 05 Lip 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 15 Maj 2012
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lublin - Motycz

No ale po godzinie uzytkowania? Założę stare i zobaczę czy jest zmiana i czy to chodzi jakoś.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mruty
PostWysłany: Czw 19:07, 05 Lip 2012 Temat postu:


Elita forum
Elita forum

Dołączył: 09 Sty 2010
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Miłomłyn

Oczywiście.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maciek1221
PostWysłany: Czw 19:51, 05 Lip 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 15 Maj 2012
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lublin - Motycz

Dupa,jest jak było,tzn jak było jeszcze przed nowymi częściami.. Zapłon jest ustawiony z żarówką,na bibułkę wychodzi tak samo - na środku iskrownika,na platynach przerwa jest 0.3 - 0.4. Paliwo dostaje,chodzić nie chce. Jak zapali po poadniu kielicha to chodzi jak jej sie podoba,tzn nie wkreca sie na obroty i raczej pyrka z zamuleniem aż zgaśnie. Nie wiem dlaczego tak się stało,kilka godzin temu mógłbym nią jechać w trase .. Macie jakieś pomysły?

Edit:
Shl może być taka podatna przerwę w przerywaczu? Poczytałem trochę i ludziom motor się tak zachowuje jak jest zła przerwa.. Ja mam tak ustawione,że w GMP mam zasłonięty przerwywacz więc chwilę przed GMP mam 0.3 ustawione wiec chwile dalej jest 0.4 Mruga A zapłon tak jak mówię,jest na srodku,bo tak wszystkie wskazniki pokazują.

Jeżeli chodzi o gaźnik,jest ustawiony na sucho,dzisiaj jak tak ładnie odpaliła,ze dało się przejechać itd,też był ustawiony na sucho,myślałem,że nawet go ustawiłem ale tylko mi się wydawało najwidoczniej..


Post został pochwalony 0 razy

Ostatnio zmieniony przez maciek1221 dnia Czw 20:04, 05 Lip 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
szept z sali
PostWysłany: Czw 21:44, 05 Lip 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 08 Kwi 2012
Posty: 287
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zyrardow

Sprawdziles kranik? Te objawy sa zatkanego kranika.

Post został pochwalony 0 razy

Ostatnio zmieniony przez szept z sali dnia Czw 21:44, 05 Lip 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
maciek1221
PostWysłany: Czw 21:51, 05 Lip 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 15 Maj 2012
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lublin - Motycz

Kranik jest ok,czyściłem go,paliwo dochodzi,dużo jest w rurce.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rudyweteran
PostWysłany: Pią 8:21, 06 Lip 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 26 Paź 2008
Posty: 614
Przeczytał: 7 tematów

Ostrzeżeń: 0/5
Skąd: Tomaszów Maz

a jak wstrzykniesz bezpośrednio (strzykawką tylko nie wielką ilość) paliwo do cylindra to pali?
i jak wypali benzynę to gaśnie?
czy podczas jego krótkiej pyrkającej pracy przerywacz iskrzy?
a jak iskrzy to jak bardzo?
na niskich obrotach pracuje ładnie ?
na wyższych się cuda dzieją?
jak iskrzy to na jakich obrotach?
proszę o krótkie odpowiedzi a postaram się pomóc.


Post został pochwalony 0 razy

Ostatnio zmieniony przez rudyweteran dnia Pią 8:31, 06 Lip 2012, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
cinek89
PostWysłany: Pią 8:35, 06 Lip 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 04 Mar 2012
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kotlin

Zobacz też odpowietrzenie zbiornika paliwa w korku. Czyściłeś i ustawiałeś gaźnik?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maciek1221
PostWysłany: Pią 8:51, 06 Lip 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 15 Maj 2012
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lublin - Motycz

Jak wstrzyknę paliwo to odpala, szybko je wypala ale ciągnie też paliwo z gaźnika. Pracuje dosyć długo,nawet 2 minuty się uda,potem gaśnie,tylko muli. Przerywacz nie iskrzy. Na niskich pracuje raczej niestabilnie,jakby miała w kazdej chwil zgasnąć. Na wyższych to nie wiem, bo po prostu sie na nie nie wkreca,muli,jest takie BUUUUUU..

Zobaczę dzisiaj co się dzieje bez korka. Gaźnik jest ustawiony na sucho bo nie bardzo mam jak ustawić jak nie chodzi.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rudyweteran
PostWysłany: Pią 10:08, 06 Lip 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 26 Paź 2008
Posty: 614
Przeczytał: 7 tematów

Ostrzeżeń: 0/5
Skąd: Tomaszów Maz

jeżeli przerywacz by iskrzył to kondensator do wyrzucenia
jeżeli nie wkręca się na obroty to może być nadmiar paliwa (może ssanie)-ja kiedyś po długim postoju pomyliłem jak jest ssanie otwarte a jak jest zamknięte
jeżeli zaślepki przeciwwag w silniku na wale są luźne to może nie mieć "siły" zassać w prawidłowej ilości paliwa (komora wału korbowego ma wtedy większą pojemność niż powinna)
może też być tak zabrudzony tłumik tak że spaliny nie wychodzą ja tak miałem(spróbuj odpalić bez tłumika i zobacz czy jest różnica)
jeśli masz możliwości zrobienia krótkiego filmu (z dźwiękiem) co i jak się dzieje filmik mile widziany-on dużo by pomógł
czy jak zapali to strasznie okropnie kopci?
jak to nie to co napisałem to wieczorem będę na forum o 22,15 może wtedy uda się pomóc
ps moja rada na początek spróbuj odpalić bez tłumika (kolanko zostaw tłumik zdejmij
teraz jestem na etapie składania silnika do M11 a tak w ogóle na etapie składania całej SHL od podstaw


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maciek1221
PostWysłany: Pią 11:16, 06 Lip 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 15 Maj 2012
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lublin - Motycz

Ok podaje nowe fakty,przerywacz jednak iskrzy na całym zakresie obrotów,ale delikatnie. PRzerywacz jest nowy,dlaczego się zepsuł w ciągu godziny? Ok,wrzucę filmik z dźwiękiem. Pozdrawiam

Może być cos nie tak z cewką? Jest założona stara,bo nowa dawała taką iskrę,że docchodziła tylko do kabla,do swiecy przez fajkę juz nie chciala dojść


Post został pochwalony 0 razy

Ostatnio zmieniony przez maciek1221 dnia Pią 11:20, 06 Lip 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
cinek89
PostWysłany: Pią 12:37, 06 Lip 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 04 Mar 2012
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kotlin

Jak muli i ma niestabilne obroty, to może być przytkana dysza wolnych obrotów, znajdująca się w wybijanym korpusie. Sprawdź najlepiej wszystko o czym tu napisaliśmy. Aha, jak pochodzi te 2 min to jak wygląda świeca?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maciek1221
PostWysłany: Pią 14:16, 06 Lip 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 15 Maj 2012
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lublin - Motycz

Świeca wygląda jak przed włożeniem,tzn nie zmienia koloru,nie jest osmolona, jest mokra. Film przdstawiający działanie motoru,jak muli to dodaje gazu,jak chodzi ''stabilnie'' to nie dotykam manetki. Dodam,że gaznik ma wolne obroty wkrecone na maks a ta pozioma śruba wykręcona jest o 1.5 obrotu wiec obroty ma znacznie za wolne jak na taka regulacje.. Zaraz podłubię przy gaźniku bo kupiłem zestaw regeneracyjny więc dysze odpadną.

http://youtu.be/EqRcKmlSU48

P.S.
Iskrzenie jest regularne ale raczej słabe,na musiałem się przyjrzeć,czyli nie rozświetla otoczenia jak żarówka Mruga Tylko jak mówię,kondesator jest nowy i chodziła dobrze,czyli coś go musiało spalić,tylko co?


Zmieniłem kondensator i platynki na nowe i jest bez zmian.


Post został pochwalony 0 razy

Ostatnio zmieniony przez maciek1221 dnia Pią 16:42, 06 Lip 2012, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7  Następny Strona 5 z 7

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->Iskra jest tylko raz,jak jest izolowany przerywacz?
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group