Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów->SHL M11W Cięzko pali (jak sprawdzić fajke, kabel wn. itp)

Napisz nowy tematOdpowiedz do tematu Idź do strony Poprzedni  1, 2, 3, 4  Następny
SHL M11W Cięzko pali (jak sprawdzić fajke, kabel wn. itp) <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
drix1994
PostWysłany: Pią 15:27, 13 Lis 2009 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

tzn.? Myślę, że tak, bo cylinder nie jest porysowany w środku, pierścionki wyglądają zdrowo, próg w cylindrze minimalny, a głowica założona na sucho, bez żadnej uszczelki... pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Fenix
PostWysłany: Pią 20:47, 13 Lis 2009 Temat postu:


Forumowicz
Forumowicz

Dołączył: 19 Sie 2007
Posty: 147
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Kielce

drix1994 napisał:
kondensator nowiutki, cewke niby zmieniałem... ale na innej cewce to on w ogóle strajkuje i nie bardzo chce palić :|

Dobra - ale powiedz, jak zmieniłeś cewkę? Na taką ganc nówka, ze sklepu, czy taka spod szafy, od wójka Stefka, leciutko używana ale do końca chodziła (tak wójek powiedział)...
Bo coś mi się wydaje, że to jednak cewka będzie winna.
Miałem kiedyś identyczny problem: ze dwa tygodnie dłubania w garażu, ileś rozbierań gaźnika i przedmuchiwania czym tylko się dało, czyszczenie przerywacza, wymiana cewki na inną (ze skrzynki z zapasami), wymiana świec na coraz to inną i...
No i miałem dokładnie to samo co ty: aż do wymiany cewki (ale wymiana na cewke dosłownie nową, ze sklepu, nie "ze starych zapasów")


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
drix1994
PostWysłany: Pią 23:18, 13 Lis 2009 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

hmm, no kupiłem tą cewkę używaną...no ale jednak na niej shlka chcę gadać - przynajmniej jak jest zimna. Proponujesz kupić nową cewkę ze sklepu..no ale np. wujek mi mówił, że takich nie warto kupować, bo mają za mało zwojów albo drut zły i się przepalają...A powiedz... bo mam taką dziwną teorię...że coś pod wpływem ciepła się rozgrzewa i idzie olej do komory spalani.. możliwe to jest ? Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gawin
PostWysłany: Pią 23:19, 13 Lis 2009 Temat postu:


Forumowicz
Forumowicz

Dołączył: 16 Cze 2006
Posty: 151
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: W-wa

wg mnie to raczej nie gaźnik, a układ zapłonowy.
Miałem bardzo podobny problem w swojej M11 S32, mianowicie z odpalaniem zimnego silnika i dalej ciepłego identyczne objawy - zimny pali po przelaniu, ciepły nie, ale na pych dało radę go odpalić.
u mnie przyczyna była banalna, natomiast odkryłem ją na samym końcu.
i też kombinowałem z gaźnikiem, punktem zapłonu, świecami [zakładam, że świecę masz nową-sprawną], przerywaczem, cewką itd itp.

na koniec coś mnie tknęło, wziąłem omomierz i zmierzyłem opór fajki na świecę. No i bach! 100kOhm! wykręciłem przewód o świecy - grafitowy czy jakiś taki. kolejne 50kOhm! to co poszło na świecę po takim spadku napięcia nie mogło dawać silnej iskry!
kupiłem przewód miedziany, wywaliłem fajkę i więcej problemów z rozruchem nie miałem! ani zimnego ani ciepłego silnika.

Sprawdź ten wątek kolego, może u ciebie podobna akcja? Powodzenia!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
drix1994
PostWysłany: Sob 19:05, 14 Lis 2009 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

Hmm kabel W.N. i fajkę wymieniałem...iskra wyglądała tak samo...no ale zamiast fajki założę drut miedziany i zobaczę co będzie...
Zbadałem cewke... oczywiście na zimno, bo na ciepło nie było czasu.
Cewka, która obecnie założona przy ustawieniu omomierza na 20k - 3,09 omow

edit Aha i świecę która mam w moto to Iskra F75S-S1


Post został pochwalony 0 razy

Ostatnio zmieniony przez drix1994 dnia Pon 19:18, 16 Lis 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
CZESIO1958
PostWysłany: Sob 21:40, 14 Lis 2009 Temat postu:


Elita forum
Elita forum

Dołączył: 10 Maj 2009
Posty: 2011
Przeczytał: 13 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Myslowice

Co do oleju to ja mialem tak w WSK M06, olej ze ze skrzyni biegów dostawal sie do silnika i dosmarowywał. Ale zadnego zalewania nie było, normalnie palila i pracowała. Sorry nie pomogę Ci , szukaj dalej.

Post został pochwalony 0 razy

Ostatnio zmieniony przez CZESIO1958 dnia Sob 21:41, 14 Lis 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pawe86
PostWysłany: Nie 10:23, 15 Lis 2009 Temat postu:


Forumowicz
Forumowicz

Dołączył: 03 Lis 2006
Posty: 906
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: wrocław

a może by tak świece zminić, to nic ze ma iskrę ale może mieć przebicie, i sprawdź czy nie wydmuchuje paliwa do filtra powietrza. wg mnie ona po prostu jest zalewana na ciepło, no i jak bedzie ciepła to sprobuj na popych tak konkretniej, powinna odpalić...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
drix1994
PostWysłany: Nie 12:36, 15 Lis 2009 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

Filtr powietrza jest ok. Jak ściągnąłem gumę i odpaliłem to nie wylatywało paliwo do filtra. Już pisałem...Z po pychu nie chce iść... pod długim pchaniu załapie ale strasznie dymi na biało, nie ma siły iść, i nie bardzo się uśmiecha żeby wejść na te wyższe obroty...i gaśnie.. co prawda świecy nie wykręcałem jak nie chciała palić, no ale jutro pójdę do sklepu kupie Iskre F80 i F100. I się zobaczy. Pawe86 mówisz, że może zalewać jak jest ciepła...czyli co jest nie tak? Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
picek
PostWysłany: Nie 15:50, 15 Lis 2009 Temat postu:


Moderator
Moderator

Dołączył: 14 Mar 2006
Posty: 1378
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: zwoleń

Jeśli masz sprawny gaźnik, a zapłon juz cały sprawdziłeś to przyczyną może być albo nieszczelny simmering albo nieszczelność między karterami która ujawnia się pod wpływem ciepła. Czytając cały tema , odnoszę wrażenie że jednak gaźnik może być przyczyną - napisałeś wcześniej że jak zmieniłeś na inny to wchodziła sama na wyższe obroty, ale nie gasła po zagrzaniu?
Zakładam że przepustnice ssania masz sprawną i tu małe pytanie czy podczas uruchamiania zimnego silnika musisz używać ssania?
W gaźniku poziom paliwa w komorze pływak jest bardzo ważny- sprawdź to.
Zajrzyj również do zaworka pływaka, nienaturalną rzeczą jest aby gaźnik sam się przelewał aż wylatuje paliwo na połączeniu gaźnika z gumą filtra powietrza.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
drix1994
PostWysłany: Nie 16:03, 15 Lis 2009 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

To tak. Co do tej nieszczelności, czekałem aż ktoś potwierdzi mi to, że pod wpływem ciepła może się rozszczelnić..na innym gaźniku w ogóle żadnej regulacji nie było...i nie gasła, a na obecnym gaźniku reaguje na regulacje, tylko tyle że jak się nagrzeje to problem z odpaleniem i żeby chodziła...Poziom paliwa jest ok. Paliwo się wylewało do filtra dlatego, bo brakowało uszczelki kryngielitowej pod rdzeniem, który jest w gaźniku. Na zimnym silniku jest mały postęp, gdyż na poprzednim gaźniku ssanie było włączone całkowicie. Teraz jak odpalam to jest otwarta do połowy, a jak już odpali to najlepiej się wkręca na obroty jak jest do połowy otwarta. Jak zamknę to nie gaśnie i na obroty się wkręca ale nieco gorzej, oczywiście jak jest zimna.

Post został pochwalony 0 razy

Ostatnio zmieniony przez drix1994 dnia Nie 16:27, 15 Lis 2009, w całości zmieniany 4 razy
Powrót do góry
Zobacz profil autora
drix1994
PostWysłany: Pon 19:35, 16 Lis 2009 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

Nadeszła wiekopomna chwila !! Wesoly Znalazłem usterkę...Otóż pewnego razu gdy śmigałem shlka, odmówiła posłuszeństwa i był problem z iskrą. Tata mi doradził (źle) żebym wymienił cewkę...tak też zrobiłem, ale że po drodze mi się kabel od kondensatora jakoś urwał to musiałem zapłon wyjąć...no i po wymianie wydawało mi się, że przerwa i zapłon są dobrze ustawione, ale właśnie mi się WYDAWAŁO...szukałem przyczyny w gaźnikach, zmieniałem przewód, fajkę i cewki... Ale, że zapłon był źle ustawiony to i nie było różnicy w iskrze na starej fajce i przewodzie w.n. jak i na nowej. Ale gdy kolega Gawin wytłumaczył mi jak zmierzyć oporność fajki, przewodu W.N. i w cewce zwoju wtórnego i zwoju pierwotnego oraz podał ile mniej więcej oporności mają mieć - wielka chwała i browar mu za to...! Dzięki temu odkryłem DOPIERO DZISIAJ, że tyle się męczyłem przez fajkę...zła fajka ma coś nie tak z opornikiem, gdyż zależy jak przyłożę do niej kable, tak zmienia się oporność i waha się miedzy 10-12 przy ustawieniu na 200k! A Gawin mówił, żeby mierzyć na 200... i na innej fajce wyszło 1,2-1,6 Wesoly Myślę, że zrozumiale napisałem. Aha i jeszcze teraz jest tak, że shlke odpalić się da zawsze, ale na ssaniu i będzie pyrkać, lecz się na wysokie obroty nie wkręci...więc muszę ssanie wyłączyć do połowy i wtedy ma full siłę, i obroty, a jak puszcze gaz to zgaśnie. Dziękuje za pomoc Wesoly !! Tak więc widzicie...winna była fajka...a ja szukałem winy wszędzie.. jeszcze ze dwa dni i by doszło do remontu, który i tak będzie bo jednak czuć nie spalony olej w spalinach...
Pozdrawiam.


Post został pochwalony 0 razy

Ostatnio zmieniony przez drix1994 dnia Pon 21:35, 16 Lis 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
picek
PostWysłany: Pon 20:32, 16 Lis 2009 Temat postu:


Moderator
Moderator

Dołączył: 14 Mar 2006
Posty: 1378
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: zwoleń

Super że doszedłeś co jest nie tak - choć myśle ze jeszcze troche musisz nad motorem posiedzieć bo coś mi z tym ssaniem nie pasuje.
Mam dużą prośbę do forumowicza gawin aby napisał nam wszystkim co i jak z tymi prądami i z opornością - bo rozumiem że rozmawialiście przez pw.
Ja również z chęcią bym się dowiedział jak to prawidłowo powinno być bo często jest tak że byle głupota a zajmuje mi dwa dni.
Podejrzewam również że do mojej prośby dołączą się inni forumowicze którzy o prądzie nie wiedzą za wiele.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gawin
PostWysłany: Pon 21:58, 16 Lis 2009 Temat postu:


Forumowicz
Forumowicz

Dołączył: 16 Cze 2006
Posty: 151
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: W-wa

no coz, fajnie ze udalo sie pomoc, z wlasciwosci fizycznych wiadomo, ze przy wiekszej wilgotnosci potrzebne jest nizsze napiecie do przebicia, a wieksza wilgotnosc byla przy zimnym silniku kiedy pary paliwa byly blisko elektrod swiecy.

po zagrzaniu, paliwo szybko odparowywalo i robilo sie sucho wiec iskra nie mogla byc wywolana takim napieciem.

duza rezystancja na fajce powodowala duzy spadek napiecia wiec na swiecy bylo juz go malo. po usunieciu fajki przy cieplym silniku iskra sie pojawiala i bez problemu zapalala mieszanke paliwa z powietrzem.

tyle zatem opisu, mam nadzieje, ze dosc przystepnie wyjasnilem


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
picek
PostWysłany: Pon 22:06, 16 Lis 2009 Temat postu:


Moderator
Moderator

Dołączył: 14 Mar 2006
Posty: 1378
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: zwoleń

bardzo ciekawie piszesz - niby proste ale tak szybko bym w ten sposób nie pomyślał.
No ale czakan ma ciąg dalszy.
Jak pomierzyć cewki i jak to sprawdzić.
Co trzeba wymontować a co można zrobić aby nie trzeba było rozbierać całego zapłonu.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gawin
PostWysłany: Wto 0:08, 17 Lis 2009 Temat postu:


Forumowicz
Forumowicz

Dołączył: 16 Cze 2006
Posty: 151
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: W-wa

teraz to drix napisze jak pomierzyc cewki - to orientacyjna metoda bo nie znam dokladnych parametrow jakie moga byc, mniej wiecej wiadomo tylko jakich sie spodziewac. A i tak przebicie cewki ta metoda mozna przeoczyc.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Idź do strony Poprzedni  1, 2, 3, 4  Następny Strona 2 z 4

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów->SHL M11W Cięzko pali (jak sprawdzić fajke, kabel wn. itp)
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group