Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów / S32 | S32-U->[M11] Nie chce zapalić.

Napisz nowy tematOdpowiedz do tematu Idź do strony Poprzedni  1, 2, 3, 4, 5, 6  Następny
[M11] Nie chce zapalić. <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
Gość
PostWysłany: Wto 22:17, 27 Mar 2007 Temat postu:







a wiec czy jest ktos zdolny pomoc mi w tej sprawie Mruga
Powrót do góry
Gość
PostWysłany: Wto 23:09, 27 Mar 2007 Temat postu:







Rash napisał:
a wiec czy jest ktos zdolny pomoc mi w tej sprawie Mruga


Miałem taki efekt gdy była za mocno wykręcona śruba regulacji składu mieszanki na wolnych obrotach...
Powrót do góry
Gość
PostWysłany: Śro 14:10, 28 Mar 2007 Temat postu:







wlasnie probowalem juz ze sroba od mieszanki i najlepsze efekty slychac jak jest wykrecona jakis jeden obrot bo na reszcie to nie jest za specjalnie natiomiast czy jak wykrece swiece i dym jest taki bialawy to dobrze??
Powrót do góry
Doli_M11
PostWysłany: Śro 14:53, 28 Mar 2007 Temat postu:


Moderator
Moderator

Dołączył: 31 Lip 2006
Posty: 1090
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Szczecin

a moze zapłon masz przestawiony?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Śro 15:02, 28 Mar 2007 Temat postu:







przerwa jest wporzadku, a punkt zwrotny juz wiele razy ustawialem na 4,4 natiomisat troszke go teraaz wyprzedzilem i lepiej reaguje ale za cholere nie moge dojsc co jest nie tak, a tak wogole to wy w wezyku przy gazniku leci wam paliwo wraz z powietrzem?? bo ja mam w werzyku troche powietrza, a ten bialy dym jak wykrece swiece to jest wpoprzadku czy takto cos sie dzieje nie tak z silnikiem? moge jeszcze dodac ze po pewnym czasie jak proboje uruchomic moto to na koncu kolanka jak jest laczenie z tlumikiem i wezme wloze do kolanka palec to jest sporo mieszanki w srodku i co jakis czas jak wezme przejade palcem po silniku od spodu to na miejscu uszczelki srodkowych karterow jest wilgotno jakby mieszanka wyciekala, ale watpie w to bo to bylo klejone na hermetyk
Powrót do góry
barteq
PostWysłany: Śro 17:53, 28 Mar 2007 Temat postu:


Administrator
Administrator

Dołączył: 26 Lis 2005
Posty: 666
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

Cytat:
na miejscu uszczelki srodkowych karterow jest wilgotno jakby mieszanka wyciekala, ale watpie w to bo to bylo klejone na hermetyk


masz nieszczelność na śrubie spuszczającej nadmiar mieszanki z karteru

dym ma być biały


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Śro 19:52, 28 Mar 2007 Temat postu:







wlasnie mi sie przypomnialo ze tam mam wogole zerwany gwint i tatko polecil mi zalozyc srobe na miedziane uszczelki wiec jutro zobacze do tej sroby a w razie czego jak moge ejszcze inaczej to teraz uszczelinic, i czy w razie czego mozna przegwintowac karter na troszeczke wieksza srobe?
Powrót do góry
barteq
PostWysłany: Śro 20:22, 28 Mar 2007 Temat postu:


Administrator
Administrator

Dołączył: 26 Lis 2005
Posty: 666
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

nie masz zerwanego gwintu, bo go tam nie ma, zrób jak ci tato każe bo tak ma być Wesoly

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Śro 21:01, 28 Mar 2007 Temat postu:







a czy ilosc paliwa w baku ma jakeis znaczenie na to czy chce odpalic bo jakis kolo na gronie mi napisal ze u niego naprzyklad CZE nie chcailo zapalic jak nie ma w baku przynajmniej 3 litrow
Powrót do góry
Gość
PostWysłany: Śro 21:38, 28 Mar 2007 Temat postu:







barteq napisał:
nie masz zerwanego gwintu, bo go tam nie ma, zrób jak ci tato każe bo tak ma być Wesoly

Czyżby? W karterze który właśnie wywalam był gwint bez przelotu... A w drugi faktycznie jest dziura na przestrzał..
Powrót do góry
barteq
PostWysłany: Śro 22:42, 28 Mar 2007 Temat postu:


Administrator
Administrator

Dołączył: 26 Lis 2005
Posty: 666
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

Rash napisał:
a czy ilosc paliwa w baku ma jakeis znaczenie na to czy chce odpalic bo jakis kolo na gronie mi napisal ze u niego naprzyklad CZE nie chcailo zapalic jak nie ma w baku przynajmniej 3 litrow


Rotfl Rotfl Rotfl

takich głupot dawno nie słyszałem...

Valdi napisał:
barteq napisał:
nie masz zerwanego gwintu, bo go tam nie ma, zrób jak ci tato każe bo tak ma być Wesoly

Czyżby? W karterze który właśnie wywalam był gwint bez przelotu... A w drugi faktycznie jest dziura na przestrzał..


może robili różnie...
w każdym razie ma to być dobrze skręcone Mruga


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ToX
PostWysłany: Sob 21:30, 05 Maj 2007 Temat postu:


Forumowicz
Forumowicz

Dołączył: 01 Kwi 2007
Posty: 402
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Gliwice

Też tak miałem, wykręciłem świece jak zgasła przeczyściłem ją i wkręciłem, później ujechałem nie całe 20m i znowu zgasła, zrobiłem to samo i pojeździłem troche na otwartej, później zamkniejtej przepustnicy powietrza i później jeździła jak igiełka . Dolałem jeszcze benzyny i oleju bo akurat miałem w plecaku mixol nowy i litr benzyny w starym opakowaniu po mixolu . Chyba jeszcze coś pokombinowałem przy niej, ale już nie pamiętam co dokładnie i więcej mnie to nie spotkało .


PS. Przenosze posta na prośbe Doli_M11.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Pon 22:29, 07 Sty 2008
PRZENIESIONY
Wto 2:31, 08 Sty 2008 Temat postu: odpalanie







mam problemy po renowacji całego silnika. otóż po wlaniu oleju do silnika, przyłączeniu gaźnika, wsadzeniu wszystkiego w rame motocykla nie chce ssać paliwa z gaźnika. jedynie poprzez wlanie prosto w cylinder moge odpalić silnik. czy najlepiej jest wyczyścić gaźnik? a jak przed założeniem gaźnika lałem zupe przez kruciec w gar to odpalał
Powrót do góry
arek33h
PostWysłany: Pon 23:00, 07 Sty 2008
PRZENIESIONY
Wto 2:31, 08 Sty 2008 Temat postu:


Forumowicz
Forumowicz

Dołączył: 05 Cze 2006
Posty: 198
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Szczytno

Wyszyść dobrze ten gaźnik, załóż i zobacz czy ciągnie do cylindra.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lehoom
PostWysłany: Pon 23:10, 07 Sty 2008
PRZENIESIONY
Wto 2:32, 08 Sty 2008 Temat postu:


Forumowicz
Forumowicz

Dołączył: 11 Lut 2007
Posty: 328
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: London,Bydgoszcz

Nom. Przeczyść gaźnik i sprawdź poziom paliwa. Jeśli chodzi o SHL M11 to w gaźnikach Pegaz GM24 i GM26 jest duża podkładka/uszczelka w komorze pływakowej przez którą paliwo może nie przelewać się jesli stan jest niski albo uszczelka źle zrobiona. Ja zwykle wycinam kawałek tej uszczelki na wewnętrznym otworze tak aby paliwko z komory się przelewało przez nią i szło dalej. Sprubój też przy odpalaniu przytknąc do połowy wlot powietrza do gaźnika jeśli palisz bez filtra. I nie zapomnij o ssaniu jeśli masz.Pozdro.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Idź do strony Poprzedni  1, 2, 3, 4, 5, 6  Następny Strona 3 z 6

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów / S32 | S32-U->[M11] Nie chce zapalić.
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group