Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Pozostałe marki->[WFM OSA M52] problem

Napisz nowy tematOdpowiedz do tematu
[WFM OSA M52] problem <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
Gość
PostWysłany: Śro 9:44, 15 Lip 2009 Temat postu: [WFM OSA M52] problem







mam osę m52 i mam z nią duży problem, a mianowicie
iskra jest dobra a nie mogę jej odpalić a jak już odpali po wielkich trudach to na max. obrotach szczela z tumnika i gaźnika i pali dużo.
PROSZĘ O POMOC.
Powrót do góry
drix1994
PostWysłany: Śro 11:25, 15 Lip 2009 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

Co prawda na tym motorze sie nie znam nic, ale w SHL miałem podobnie... Źle zapłon ustawiony tzn. za bardzo opózniony albo przyspieszony. Jak to zmienić w osie to nie wiem. W SHL wystarczyło aparat zapłonowy przesunąć w lewo żeby opóźnic, a prawo żeby przyśpieszyć. Może w OSIE jest tak samo. Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kala2191
PostWysłany: Śro 9:19, 22 Lip 2009 Temat postu:


Forumowicz
Forumowicz

Dołączył: 06 Maj 2008
Posty: 133
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: kotlin

jak ci dużo pali to znaczy ze masz za duży poziom paliwa albo za dużą dawkę

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Pią 15:30, 30 Paź 2009 Temat postu:







jak za dużą dawkę? mógłbyś wytłumaczyć?
Powrót do góry
Suchy
PostWysłany: Pią 15:36, 30 Paź 2009 Temat postu:


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1607
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

Np iglicę w gaźniku masz za wysoko i idzie przez nią za dużo paliwa względem powietrza.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Nie 11:54, 01 Lis 2009 Temat postu:







iglicę mam na samym dole (ostatni rowek od gury)
Powrót do góry
pawe86
PostWysłany: Nie 16:01, 01 Lis 2009 Temat postu:


Forumowicz
Forumowicz

Dołączył: 03 Lis 2006
Posty: 906
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: wrocław

"góry" jak już to możesz mieć jeszcze zapchany filtr powietrza albo dysze na dole gaźnika o zbyt dużej przepustowości albo zbyt wysoki poziom paliwa w komorze pływakowej. A że strzela z tłumika i gaźnika to pewnie zapłon...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bitels
PostWysłany: Nie 20:15, 01 Lis 2009 Temat postu:


Moderator
Moderator

Dołączył: 21 Sty 2007
Posty: 1326
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

Zapraszam Cię tu razem z Twoją osą:

[link widoczny dla zalogowanych]

tam znajdziesz odpowiedzi na temat Twojego skuterka.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Suchy
PostWysłany: Nie 20:22, 01 Lis 2009 Temat postu:


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1607
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

Albo świeca zawalona, lub ma przebicie. Trzeba analizować sprawę systematycznie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Sob 9:51, 07 Lis 2009 Temat postu:







świeca, dysze dobre są, filtr terz czyściłem
Powrót do góry
drix1994
PostWysłany: Sob 12:10, 07 Lis 2009 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

źle ustawiony zapłon... ? Koleś, ortografia się kłania Wesoly ściągnij sobie przeglądarkę Opera, doinstaluj do niej PL słownik ort. i będziesz pisał dobrze Wesoly pozdro

Post został pochwalony 0 razy

Ostatnio zmieniony przez drix1994 dnia Sob 12:58, 07 Lis 2009, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Nie 14:08, 08 Lis 2009 Temat postu:







no właśnie z tym to jest problem. Gdzieś w internecie znalazłem że 4,5mm przed GMP, ale jak tyle ustawię to iskry wogule nie ma. Teraz mam ustawione 1~2mm przed GMP pali od kopa. Ale reszta..............
Powrót do góry
drix1994
PostWysłany: Pon 14:27, 09 Lis 2009 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

to może złą przerwę na przerywaczu masz i na świecy, jak ustawisz zapłon 4,5 przed GMP...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kotekkiti
PostWysłany: Pon 21:24, 09 Lis 2009 Temat postu:


Forumowicz
Forumowicz

Dołączył: 27 Paź 2009
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: psk

ja napisał:
iglicę mam na samym dole (ostatni rowek od gury)

czyli masz ustawioną największą dawkę paliwa, to o czym pisali wcześniej, dlatego dużo pali, wyregulować zapłon, zmniejszyć dawkę poustawiać przerwy i powinno chodzić


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Śro 11:19, 11 Lis 2009 Temat postu:







iglicę już dałem tak jak powinna być zapłon też próbowałem i dalej to samo.
Powrót do góry
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Strona 1 z 1

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Pozostałe marki->[WFM OSA M52] problem
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group