Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->zapłon elektroniczny

Napisz nowy tematOdpowiedz do tematu
zapłon elektroniczny <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
Gość
PostWysłany: Nie 18:47, 26 Paź 2008 Temat postu: zapłon elektroniczny







Witam ,napiszcie czy ktoś posiada zapłon elektroniczny w swoim ''moto'',lub tez ma informacje na temat takowego ''ustrojstwa''-mnie powoli zaczyna wykańczać układ wysokiego napięcia w swojej M11,pozdrawiam Mruga
Powrót do góry
gawin
PostWysłany: Pon 14:27, 27 Paź 2008 Temat postu:


Forumowicz
Forumowicz

Dołączył: 16 Cze 2006
Posty: 146
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: W-wa

a po co miałbyś zmieniać zapłon w M11? To prosty zapłon i w zasadzie mało awaryjny. Jeśli się wie jak poskładać. Do tego wystarczy schemat. Posiedź najpierw nad książką i dopiero kombinuj z zapłonem by działał dobrze.
Miłego grzebania


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Śro 13:07, 29 Paź 2008 Temat postu:







Kolego gawin,chyba nie przeczytałeś mego pytania uwaznie,udzielasz mi rady nie dotyczącej w ogóle ww. kwestii.
Powrót do góry
gawin
PostWysłany: Śro 15:20, 29 Paź 2008 Temat postu:


Forumowicz
Forumowicz

Dołączył: 16 Cze 2006
Posty: 146
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: W-wa

Kolego, jak uważasz, ale zapytaj na forum ile osób ma problemy z zapłonem w swoich M11. Owszem zdarzają się, ale są łatwe do zdiagnozowania i proste do naprawy. Chcesz elektroniczny - proszę bardzo, ale jak nie możesz sobie poradzić z tradycyjnym to ciekawe jak dasz sobie radę z elektronicznym?
Napisz lepiej jaki masz problem ze swoim zapłonem to ktoś ci pomoże, pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Śro 22:44, 29 Paź 2008 Temat postu:







Chcesz elektroniczny - proszę bardzo, ale jak nie możesz sobie poradzić z tradycyjnym to ciekawe jak dasz sobie radę z elektronicznym? -??????

Sorry ,o jakim dawaniu sobie rady piszesz ? to chyba kwestia poprawnego zainstalowania urządzonka i śmigania motorkiem bez ciągłego dłubania z zapłonem-no ale niech tam.
Moto ma wymienioną całą podstawę aparatu zapł. przewód wysokiego napęcia ,fajkę, platynki ,kondensatory,cewkę zapłonową,magneto OK,świece,wszystko po parę razy składane z poszczególnymi częsciami -no i iskra jest po czym przejadę z pare kilometrów no i po iskrze-ciekaw jestem co siedzenie nad książką i schematem podpowiada koledze-pozdrawiam.
Powrót do góry
J_M_M
PostWysłany: Czw 0:09, 30 Paź 2008 Temat postu:


Forumowicz
Forumowicz

Dołączył: 18 Lis 2007
Posty: 159
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Poręba Górna

Jeśli jest to wyłącznie sprawa regulacji co parę kilometrów to musi być jakaś wada mechaniczna. Może magneto masz z nierówną krzywką która działa jak pilnik. Sprawdź również czy zapłon lub przerywacz się nie przemieszcza no i oczywiście obsada klina na wale powinna być dobra. Klin do obsady powinien wchodzić dość pasownie. Magneto również nie powinno mieć luzu na klinie większego niż 0.5mm.
0,5 mm jest jeszcze akceptowalne. Powyżej tego będziesz wszystko ustawiał bez końca.
A tak przy okazji montując zapłon elektroniczny musisz również precyzyjnie zamontować czujnik położenia wału którego sygnał będzie bazowy aby to działało poprawnie.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Pon 13:20, 03 Lis 2008 Temat postu:







a może po prostu kolego masz gaźnik do kitu ustawiony i Ci świeca dostaje przebicia przez zbyt bogatą mieszankę.
Powrót do góry
gawin
PostWysłany: Wto 21:51, 04 Lis 2008 Temat postu:


Forumowicz
Forumowicz

Dołączył: 16 Cze 2006
Posty: 146
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: W-wa

kolego marbero.
Jeżeli po złożeniu masz iskrę a później ona zanika to zacznij od nasmarowania towotem [odrobina wystarczy] krzywki na magnecie która otwiera przerywacz.
albo pusc 2 krople oleju na filc smarujacy krzywke [filc musi dotykac krzywki]
bez smarowania krzywka ściera młoteczek i tracisz przerwe na przerywaczu. no i musisz ustawiac jeszcze raz.
zacznij od tego i daj znac jak poszlo! powodzenia


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
marianek_spox
PostWysłany: Wto 11:55, 11 Lis 2008 Temat postu:


Forumowicz
Forumowicz

Dołączył: 28 Lut 2007
Posty: 175
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Myszków/Kraków-DS14kapitol

W tej kwestii doświadczenia mam nawet zbyt bogate Wesoly Po przejechaniu moją Elą ok 25 km silnik przerywa i gasnie.... No własnie zamiast pasować dociekłem przyczyny Wesoly Po pierwsze przerywacz. Przerywacz jeśli jest prywaciarski to nie pojeździsz na nim... Zrobiłem 900 km na częściowo zużytych platynkach z prlu. Cieszę się teraz jak głupi bo dorwałem na allero nówki nieśmigane Wesoly . Do rzeczy. Jeśli platynki zwierają równo i masz dobrze ustawiony zapon (ważne ,bo tylko na sprawnych platynkach da się ustawić zapłon wg. instrukcji) to sinik musi choć pierdnąć w wydech. Sprawa wygląda tak że na platynkach prywaciarskich zapłon da się ustawić ,ale kowadełko i część młoteczka trzeba wygiąć do jakiejś nieziemskiej pozycji aby zapłon dał się regulować. Ot ludzie zakładają że co tam 1mm różnicy w te czy wewte Jezyk

Następna sprawa to zaoliwione styki przerywacza. Pierwsze co zrobisz zamiast wkurzać się i klnąć na potęgę to przetarcie styków przerywacza i sprawdzenie świecy. Koniec Wesoly ok 3/4 przypadków awarii tak wyglądało . Albo jakieś paprochy blokowały styk przerywacza ,albo świeca zaniemogła. Reszta awarii to tylko sprawy w stylu "co wymieniłeś na nowe i sprawdzone ,a co nie" . I tu też jest pewna reguła . Najpierw zepsuje się coś co nie zostało wymienione na nowe ,czy sprawdzone choćby z lenistwa.
W mojej Eli jedyna poważna awaria to zerwanie łańcucha po 400 km ,mimo że wyglądał na nowy. No i niestety musiałem prostować wachacz.... Człowiek się czegoś może nauczyć o swoim sprzęcie jeśli ujeżdżanie go potraktuje z pewną dozą nieufności Wesoly

A jeśli chodzi o zapłon elektroniczny ,oczywiście istnieje takie ustrojstwo. Na Twoim miejscu przysiadłbym jednak do oryginału bo jeśli kiedyś motor dawał na nim radę ,to czemu niby teraz nie ? Ilość awarii ze strony iskrownika jest ograniczona ,a przy zapłonie elektronicznym hmm możesz stanąć w środku pola z powodu braku prądu.... bo przecież ten motor w praktyce ładowania nie ma Wesoly


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Strona 1 z 1

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->zapłon elektroniczny
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group