Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Śmietnik->smiec

To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiekTen temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi
smiec <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
BlackRider
PostWysłany: Pią 23:28, 26 Lut 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 16 Mar 2015
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zduńska Wola

Witam,
napiszę tutaj aby nie zakładać nowego tematu. Od razu zaznaczam, że jestem zielony z elektryki stąd też moje pytanie.
Kupiłem już mostek, tylko nie wiem jak podłączyć. Z tego co obstawiam to zielony i biały idą do ~, a plus prosto do aku. A co z minusem ? Z tego co patrze na zdjęciach to w z waszych obudów wychodzą tylko te 3 kabelki.
Jak jeszcze mocujecie mostek w obudowie po selenie ?
Może mógłby ktoś wrzucić fotkę tego od środka ?
Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Sob 9:41, 27 Lut 2016 Temat postu:


Moderator
Moderator

Dołączył: 20 Cze 2011
Posty: 1783
Przeczytał: 12 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Poszukaj postu gdzie ładnie rozrysował to Pawlasty. Będzie rysunek

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BlackRider
PostWysłany: Sob 22:41, 27 Lut 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 16 Mar 2015
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zduńska Wola

http://www.shlka.fora.pl/elektryka,16/samodzielne-wykonanie-instalacji-elektrycznej,5620.html
Zakładam, że chodzi o ten temat. Tyle, że tu jest przykład do M11.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Sob 23:35, 27 Lut 2016 Temat postu:


Moderator
Moderator

Dołączył: 20 Cze 2011
Posty: 1783
Przeczytał: 12 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Racja, Może taki opis znajdziesz na google dla silnika wsk175?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
towot
PostWysłany: Nie 13:27, 28 Lut 2016 Temat postu:


Elita forum
Elita forum

Dołączył: 13 Paź 2011
Posty: 1062
Przeczytał: 12 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5

A czy instalacja M11W nie ma takiej samej instalacji jak w M11?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pawlasty
PostWysłany: Nie 18:23, 28 Lut 2016 Temat postu:


Junior Admin
Junior Admin

Dołączył: 14 Lip 2011
Posty: 1319
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/5
Skąd: Krosno Odrzańskie

Mój temat jest robiony na przykładzie M11W, ale instalacja jest identyczna jak w zwykłej M11

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
towot
PostWysłany: Nie 21:55, 28 Lut 2016 Temat postu:


Elita forum
Elita forum

Dołączył: 13 Paź 2011
Posty: 1062
Przeczytał: 12 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5

No właśnie!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BlackRider
PostWysłany: Nie 22:46, 28 Lut 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 16 Mar 2015
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zduńska Wola

Dobra, czyli rozumiem, że z minusa mam pociągnąć kabel na masę w obudowie selenu do śrubki która go mocuje, tak ?
Nie rozumiem trochę schematu waszego działania. Rozumiem gdybym pytał o coś czego stricte nigdzie nie ma napisanego. Mówiłem, że się na tym kompletnie nie znam. Wyszukiwarki użyłem i znalazłem tylko ten temat. Nie prościej było od razu napisać co mam zrobić ? 3 moderatorów dodało posty, które w sumie nic nie wniosły do tematu. Poza tym w Gazeli jest 12v, a w W2A 6v. Mam zrobić tak jak pisałem wyżej ?
Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
towot
PostWysłany: Nie 23:09, 28 Lut 2016 Temat postu:


Elita forum
Elita forum

Dołączył: 13 Paź 2011
Posty: 1062
Przeczytał: 12 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5

Czyli chodzi o Gazelę, sorki ale coś mi się ubzdurało, że chodzi Ci o Wiaterka. W takim razie elektrycy muszą się wypowiedzieć, bo moja Gazela jest cały czas w kolejce na remont i jeszcze się nie zapoznawałem z instalacją. Kiedyś tylko mruty podpowiedział mi jak ją uruchomić, ale więcej nic nie grzebałem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BlackRider
PostWysłany: Nie 23:32, 28 Lut 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 16 Mar 2015
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zduńska Wola

No tak. Temat dotyczy Gazeli. Wesoly

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mruty
PostWysłany: Wto 9:37, 01 Mar 2016 Temat postu:


Elita forum
Elita forum

Dołączył: 09 Sty 2010
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Miłomłyn

Matko boska jaki bałagan zrobili moderatorzy :0
~ podłączasz kable z alternatora (takie ni to białe ni kremowe)
+ wiadomo że do aku
- możesz podłączyć pod obudowę, którą potem podłączysz pod masę, ale ja proponuję abyś wyprowadził jeszcze jeden kabelek i solidnym połączeniem przykręcił do minusa motocykla (czyli gdziekolwiek, gdzie masz solidny metal)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Hokunin
PostWysłany: Wto 13:36, 01 Mar 2016 Temat postu:


Moderator
Moderator

Dołączył: 27 Sie 2012
Posty: 794
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Mielec

mruty napisał:
Matko boska jaki bałagan zrobili moderatorzy :0


Kruca bomba,ostatnio odnoszę wrażenie że jestem tu sam.....
Prosiłbym o mianowanie nowych modów albo o aktywność pozostąłych bo sam nie wyrabiam... Kwasny


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
towot
PostWysłany: Wto 21:06, 01 Mar 2016 Temat postu:


Elita forum
Elita forum

Dołączył: 13 Paź 2011
Posty: 1062
Przeczytał: 12 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5

Hokunin Tobie nikt nie dorówna!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Hokunin
PostWysłany: Wto 21:50, 01 Mar 2016 Temat postu:


Moderator
Moderator

Dołączył: 27 Sie 2012
Posty: 794
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Mielec

Ale ja wszystkiego nie ogarniam,sorry.Jestem człowiekiem jeno....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mruty
PostWysłany: Czw 11:03, 03 Mar 2016 Temat postu:


Elita forum
Elita forum

Dołączył: 09 Sty 2010
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Miłomłyn

Proponuję usunąć niepotrzebne posty, aby zachować przejrzystość tematu.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiekTen temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Strona 1 z 1

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Śmietnik->smiec
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group