Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów->problem z odpaleniem

Napisz nowy tematOdpowiedz do tematu
problem z odpaleniem <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
Gość
PostWysłany: Czw 17:58, 07 Kwi 2011 Temat postu: problem z odpaleniem







witam moja shl po remoncie nie chce odpalic.

-iskre mam zapłon ustawiony idealnie
-kompresja jest (silnik po szlifie)
-jak leje benzyne pod cylinder też nie zagada z gaznika nie ciągnie benzyny.
A jak zdemontuje gażnik i do krucca przyłoże kartke to wogle jej nie wciąga.

co może być kurde nie podobno żeby któryś simmering wyskoczył
Powrót do góry
mruty
PostWysłany: Czw 18:44, 07 Kwi 2011 Temat postu:


Forumowicz
Forumowicz

Dołączył: 09 Sty 2010
Posty: 1318
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ostróda

A uszczelki robiłeś sam czy kupne ? Może nie wyciąłeś okien na kanały płuczące może i banalne ale mój brat kiedyś taki błąd popełnił. Zdejmij pokrywy i sprawdź simeringi może faktycznie jakiś wypadł.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Czw 19:06, 07 Kwi 2011 Temat postu:







uszczelki kupne.
simering nie wypadł bo i tak ciasno w chu wchodziły.
a od strony sprzęgła nie ma prawa wypaść bo przed nim jest łozysko.
i od strony zapłonu też jest łozysko simmer i łozysko

kurde naprawde nie wiem co jest tym bardziej ze mam za soba juz z 20 silniczkó od wsk i wfm


Ostatnio zmieniony przez Gość dnia Czw 19:13, 07 Kwi 2011, w całości zmieniany 1 raz
Powrót do góry
motomaciey
PostWysłany: Pią 5:01, 08 Kwi 2011 Temat postu:


Moderator
Moderator

Dołączył: 21 Cze 2010
Posty: 1136
Przeczytał: 16 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Grudziądz

Widzę że czytasz posty na bieżąco ale jednak coś umknęło twojej uwadze, nie dawno podobny temat był poruszany. Trzeba było dophsać się do istniejącego a nie robić z forum śmietnik. Masz gdzieś nieszczelność, poszukaj dobrze. Śrubę spustową skrzyni korbowej dobrze dokręcłeś ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
picek
PostWysłany: Pią 7:49, 08 Kwi 2011 Temat postu:


Moderator
Moderator

Dołączył: 14 Mar 2006
Posty: 1397
Przeczytał: 9 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: zwoleń

Mam rozumieć że jak zdejmiesz gaźnik to wogóle nie czuć ciągu powietrza, przy próbie rozruchu?
I podlanie mieszanki pod świecę też nic nie daje?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mruty
PostWysłany: Pią 14:56, 08 Kwi 2011 Temat postu:


Forumowicz
Forumowicz

Dołączył: 09 Sty 2010
Posty: 1318
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ostróda

Zrób pomiar ciśnienia jakie wytwarza tłok.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Śro 22:45, 13 Kwi 2011 Temat postu:







ok wszystko jasne;)
shl pali
powodem było to że pierwszy raz robie w życiu shl i nie miałem zielonego pojęcia o żadnej śrubie spustowej;P
wkręciłem i pali od kopki;)

ale jest pewien problem nie trzyma wolnych obrotów obstawiam na za mały poziom paliwka powiedzcie mi jak ustawić go w tym pierd.... pegazie;)

Ja jestem specem od wsk i tam w gazniku jest wszystko proste jak drut;P
Powrót do góry
motomaciey
PostWysłany: Czw 0:16, 14 Kwi 2011 Temat postu:


Moderator
Moderator

Dołączył: 21 Cze 2010
Posty: 1136
Przeczytał: 16 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Grudziądz

Skoro jesteś specem od WSK to nie będziesz miał z nim problemu. Zasada regulacji gaźnika jest ta sama

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Czw 19:47, 14 Kwi 2011 Temat postu:







trzeba ustawić stan paliwa na pływaku (czyli wyrególować pływak tak aby nie dostawał za dużo paliwa do komory pływakowej ani za mało).
Powrót do góry
Gość
PostWysłany: Śro 14:55, 28 Wrz 2011 Temat postu:







kiedyś jak składałem silnik od shl to też zapomniałem o tej śrubie i też się sporo namęczyłem zanim do tego doszedłem tak więc wiem ile nerwów to kosztuje
Powrót do góry
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Strona 1 z 1

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów->problem z odpaleniem
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group