Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów->Problem z biegami SHL M11 175

Napisz nowy tematOdpowiedz do tematu Idź do strony Poprzedni  1, 2
Problem z biegami SHL M11 175 <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
Marco
PostWysłany: Nie 14:02, 26 Paź 2014 Temat postu:


Elita forum
Elita forum

Dołączył: 22 Sie 2011
Posty: 2205
Przeczytał: 23 tematy

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Bydgoszcz

Olej raczej nie ma nic wspólnego ze stukami w silniku, ze sprzęgłem jak najbardziej.
Na Twoim miejscu rozłożył bym silnik i sprawdził co się dzieje. Jazda na takim może jeszcze bardziej go uszkodzić.
Jest jeden pozytywny aspekt jazdy na stukajacym silniku, jak juz całkiem padnie, to będziesz wiedział co stukało Hyhy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
psycho-pablo2
PostWysłany: Nie 20:53, 11 Cze 2017 Temat postu:


Forumowicz
Forumowicz

Dołączył: 30 Wrz 2010
Posty: 91
Przeczytał: 8 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Zawiercie

Odgrzeję temat, bo mam podobny problem z moją skrzynką. Silnik po remoncie, składamy z katalogiem i na oryginalnych częściach z epoki. Jedynie tarcze sprzęgłowe nowe zamienniki. Problem z wyskakującą jedynką. Wbijam 1, często wypada, trzeba przytrzymać nogą żeby jechać. Dwójka nie wypada, trójka również nie. Przy wyłączonym silniku jest charakterystyczny klik przy wbiciu jedynki więc sądzę że kulka przy zmieniaczu biegów nie wypadła i trzyma. Popychacze są, kulki również. Regulacje sprzęgła nie przyniosły efektu.
1. Jedynie jeszcze do czego się mogę przyczepić, to czy niezbyt mocno dokręciłem nakrętkę sprzęgła gwint drobnozwojny m14, ten na płaskownik?
2. Druga sprawa, która też może mieć wpływ, to czy tarcza dociskająca (ta miseczka ok8cm średnicy) dokręciłem ją tą nakrętką na klucz 14 też dość mocno. Może mieć to negatywny wpływ na działanie sprzęgła?
3. Zauważyłem, że z górki podczas odpalenia na pych ślizga się sprzęgło (dźwignia zmiany biegów ma delikatny luz) co za tym idzie linka też. Chyba nie powinno się ślizgać? Wszelkie uwagi mile widziane


Post został pochwalony 0 razy

Ostatnio zmieniony przez psycho-pablo2 dnia Nie 20:57, 11 Cze 2017, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Nie 23:28, 11 Cze 2017 Temat postu:


Elita forum
Elita forum

Dołączył: 20 Cze 2011
Posty: 1408
Przeczytał: 34 tematy

Pomógł: 19 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Dystansowałeś skrzynię? Jedynkę dociskasz do oporu w dół?
1. Jest ok
2. Jest ok, jeśli byłoby dokręcone za słabo to sprzęgło ślizgało by się cały czas
3. Sprawdź linkę przy silniku, ma być luźna. Mierzyłeś wysokość sprężyny przed montażem? Może już się nie nadawała? I nie dźwignia biegów, a wysprzęglik


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Idź do strony Poprzedni  1, 2 Strona 2 z 2

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów->Problem z biegami SHL M11 175
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group