Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów->dziwna praca silnika

Napisz nowy tematOdpowiedz do tematu Idź do strony Poprzedni  1, 2
dziwna praca silnika <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
arthek
PostWysłany: Śro 22:42, 17 Lut 2010 Temat postu:


Forumowicz
Forumowicz

Dołączył: 12 Sie 2009
Posty: 77
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: KIELCE

Zdejmij cylinder i rusz korbowodem .
Będziesz wiedział wtedy co jest grane.
Stawiam na rozsypane łożyskowanie stopy korby.
Regenrowałeś teraz wał, czy był na chodzie ? Jeśli tak to w jakim stanie ?

pozdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arturross15
PostWysłany: Nie 22:48, 11 Mar 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 22 Lis 2011
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Leszno

Dołączę się do tematu bo mam podobny problem. W mojej Eli kapitalny remont był robiony w zeszłym roku. docierana była kilka miesięcy na postoju. Dotarła się raczej ładnie, ma moc. Dziś testowałem V-max przy 90km/h silnik nagle stanął, na moment zablokowało koło, usłyszałem metaliczny pisk-zgrzyt z silnika, wcisnąłem sprzęgło. Jak motor zwolnił do około 10km/h puściłem sprzęgło, motor na nowo odpalił. Zjechałem na parking, odczekałem do wystygnięcia silnika i zrobiłem kolejne 20km. Przyznam się że coś podobnego miało miejsce około 150km wcześniej, lecz wtedy uznałem że zrobiłem zbyt ubogą mieszankę paliwa. Motor wciąż bez problemu odpala ma moc i jeździ. Co mogło być przyczyną. Podczas remontu silnika mechanik wymieniał wał i go regenerował, czy mogą być winne łożyska na nim?
Proszę o pomoc.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rojek
PostWysłany: Nie 22:54, 11 Mar 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 10 Lut 2012
Posty: 1140
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: RLU

Nie znam się, ale wydaje mi się, że motocykl powinno się docierać w czasie jazdy a nie na postoju?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
drix1994
PostWysłany: Nie 23:09, 11 Mar 2012 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

Dokładnie ! SHL są chłodzone powietrzem i pyrkając na wolnych obrotach zbyt długo, prowadzi to do przegrzania, a także nie właściwego dotarcia tłoka, pierścionków oraz cylindra.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
szczesk
PostWysłany: Pon 0:04, 12 Mar 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 08 Maj 2011
Posty: 573
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Kalisz

Moim zdaniem na chwilę się przytarł, na skutek niewłaściwego docierania, lub beznadziejnej jakości tłoka. Na jakiej mieszance jeździsz?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arturross15
PostWysłany: Pon 7:31, 12 Mar 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 22 Lis 2011
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Leszno

Co do docierania to jak pisałem wcześniej, docierany był kilka miesięcy czyli odpalałem na około 5 min. w zacienionym przewiewnym miejscu, nie zdążył się dobrze zagrzać i już był gaszony. Tak przez 2 miesiące. Kolejny miesiąc robiłem max 300metrów i znów gasiłem. Zaczęły się zimne dni to robiłem nią do 1,5km. i gasiłem. Tak była jeżdżona praktycznie 4 miesiące zimy. Od remontu zrobiłem około 250km nie licząc pracy na wolnych obrotach, więc proszę mi nie pisać że źle docierana bo stała na wolnych obrotach. To zresztą było zalecenie fachowca co mi moto robił.

Nie pamiętam w jakich proporcjach lałem mieszankę, ale była to odrobina oleju więcej niż zaleca producent motoru.

A tak nawiasem mówiąc to czy tłok może na moment spuchnąć przytrzeć się po czym wrócić po 3-5 sekundach do pierwotnego stanu? Mi się wcześniej wydawało że jak chwyci to nie puści, więc jak to jest?


Post został pochwalony 0 razy

Ostatnio zmieniony przez arturross15 dnia Pon 7:38, 12 Mar 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Pon 10:20, 12 Mar 2012 Temat postu:


Moderator
Moderator

Dołączył: 20 Cze 2011
Posty: 1814
Przeczytał: 12 tematów

Pomógł: 33 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Motorkiem powinno się moim zdaniem jeździć choćby dla obciążenia. tylko wtedy tworzący się próg nie jest "ostry" tylko wypukły. Dlatego w późniejszym etapie ważne jest żeby pogonić trochę motorek? Żeby tłok lekko spuchł i był z większą siłą pchany do góry. wtedy próg się lekko zaokrągla. Zapalenie motorka na postoju moim zdaniem nic nie zmienia, a motor nadal trzeba będzie dotrzeć tradycyjnie. Jak wszyscy również piszą taki silnik i to po szlifie będzie się jeszcze bardziej grzał.
Odnośnie tłoka to jak się zaciera to parę razy zaszura i stanie, to że szura znaczy że gdzieś przyciera, może film olejowy nie jest rozprowadzany równomiernie lub nie robiłeś honowania. Jak zdejmiesz cylek to po tłoku będziesz mógł ocenić co się dzieje i gdzie przyciera. Ja mam tłok z cross impact i jest wszystko ok po 1 sezonie (ok 1300km)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Halski_lpu
PostWysłany: Pon 11:45, 12 Mar 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 01 Sty 2012
Posty: 219
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Puławy

Na 100% zaciera się tłok. Jak zdejmiesz cylinder to się przekonasz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arturross15
PostWysłany: Pon 17:26, 12 Mar 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 22 Lis 2011
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Leszno

Ok. Czyli teraz tak. Czy mogę jeździć czy nie? Dodam że przytarło się to przy maxymalnej prędkości 90km/h, czy jak będę jeździł powiedzmy max 60-70 to wszystko będzie ok, czy będzie zacierał się dalej. Proszę o wskazówki co dalej robić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kry1994
PostWysłany: Pon 17:52, 12 Mar 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 20 Sty 2011
Posty: 80
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dubienka/Chełm

Myślę, że możesz jeździć dalej tylko staraj się nie przeciążać silnika. Przy prędkości 60-70 km/h nie powinno sie nic dziać. Warto by się rozejrzeć za jakimś lepszym tłokiem. Oryginalny tłok odpowiednio spasowany z tuleją cylindrową powinien rozwiązać twój problem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Halski_lpu
PostWysłany: Pon 19:08, 12 Mar 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 01 Sty 2012
Posty: 219
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Puławy

zmieniałeś tulejkę korbowodu na współczesną?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arturross15
PostWysłany: Pon 20:30, 12 Mar 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 22 Lis 2011
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Leszno

nic nie zmieniałem, robił mi wszystko gość, co mam nadzieję, że się na tym zna.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Idź do strony Poprzedni  1, 2 Strona 2 z 2

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów->dziwna praca silnika
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group