Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów->Brak siły, Niie wchodzi na obroty, dusi sie...

Napisz nowy tematOdpowiedz do tematu Idź do strony 1, 2  Następny
Brak siły, Niie wchodzi na obroty, dusi sie... <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
drix1994
PostWysłany: Sob 20:06, 09 Sie 2008 Temat postu: Brak siły, Niie wchodzi na obroty, dusi sie...


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

No to teraz mam problema... do dzisiaj gdy jeździłem po polach motórem. W pewnym momęcie zgasł i nie odpalił z kopa... no to co... jest górka to z popychu... i odpalił ale na obroty już wejść nie chciał, siły nie mial tym bardziej i miałem wrażenie jakby sie dusił ale to chyba normalne jak nie ma siły ani obroty nie wchodzą a daje sie gazu... I tak myślę, że to może być wina kondensatora... ? Powiedzcie co o tym sądzicie i czy mam racje... aha, iskra jest taka, że by konia zabiła Wesoly, na przerywaczu niby przerwa dobra i iskrownik ustawiony jest centralnie na środku i całe życie tak mój tata jeszcze na niej jeździł. Nie wiem czy to jeszcze ma znaczenie, ale kiedyś zerwałem gwint w głowicy i prowizorycznie jest przerobiona na swiece M60 (od motopompy).
A i najważniejsze co zauważyłem to, to że krzywka na magnecie ma niewielkie luzy. (ale to by chyba aż tak wielkiego znaczenia by nie mialo ?)

P.S. Wiem, że troche nie zbyt dobrze ułożyłem zdania, ale nie chce mi się poprawiać Wesoly


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gabste91
PostWysłany: Sob 20:40, 09 Sie 2008 Temat postu:


Elita forum
Elita forum

Dołączył: 19 Cze 2008
Posty: 806
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Rzeszów

Moim zdaniem to wina pegaza Kwadratowy albo masz zatkane dysze albo wyregulować

p.s. nie chcesz przedac wiatra alb wiesz kto ma do sprzedania??? napisz na priva plis Kwadratowy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
drix1994
PostWysłany: Sob 20:50, 09 Sie 2008 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

nie, nie, gaznik odpada bo zaglądałem tam. a co do regulacji standardowa
Mieszanka - na maksa dokrecic i odkrecic na 1-3 oborty max tak ? a z obrotami to dokręcić i odkręcić 2 obroty do 3 ? ale że na obroty nie chce wchodzić to nie ma znaczenia regulacja to to wtedy jakby niechciał odpalić albo by za bardzo kopcił choć kopcenie to też może być spowodowane złą mieszanką paliwa z olejem Wesoly


Post został pochwalony 0 razy

Ostatnio zmieniony przez drix1994 dnia Sob 21:03, 09 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
gabste91
PostWysłany: Sob 21:03, 09 Sie 2008 Temat postu:


Elita forum
Elita forum

Dołączył: 19 Cze 2008
Posty: 806
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Rzeszów

yyyyyy mylisz sie Kwadratowy ale ok niech sie pozostali wypowiedza Jezyk

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
drix1994
PostWysłany: Sob 21:15, 09 Sie 2008 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

ale w czym się mylę ? jak tak jest to wyprowadź mnie z błędnego myślenia Wesoly po to napisałem temat co mu dolega i co o tym sądzicie Wesoly

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gabste91
PostWysłany: Sob 21:17, 09 Sie 2008 Temat postu:


Elita forum
Elita forum

Dołączył: 19 Cze 2008
Posty: 806
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Rzeszów

Kod:
ale że na obroty nie chce wchodzić to nie ma znaczenia regulacja to to wtedy jakby niechciał odpalić albo by za bardzo kopcił choć kopcenie to też może być spowodowane złą mieszanką paliwa z olejem


ja mam cos podobnego przywsk z silnikim w2a i wlasnie jest to wina gaźnika a nie tak jak to napisales


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
drix1994
PostWysłany: Sob 21:21, 09 Sie 2008 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

gaźnika ale co dokladniej ? dyszcze nie są zapchane filterek też nie... a jaka powinna byc mniej wiecej regulacja ?

Post został pochwalony 0 razy

Ostatnio zmieniony przez drix1994 dnia Sob 21:23, 09 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
gabste91
PostWysłany: Nie 9:48, 10 Sie 2008 Temat postu:


Elita forum
Elita forum

Dołączył: 19 Cze 2008
Posty: 806
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Rzeszów

Jaka regulacja??? to ja tez nie wiem musisz sam do tego dojść ja tez mam problemy z ustawianiem tych pegazów Jezyk

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bitels
PostWysłany: Nie 10:34, 10 Sie 2008 Temat postu:


Moderator
Moderator

Dołączył: 21 Sty 2007
Posty: 1326
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

Prawdopodobnie rozszczelnił się silnik.

Post został pochwalony 0 razy

Ostatnio zmieniony przez bitels dnia Nie 10:38, 10 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
drix1994
PostWysłany: Nie 12:03, 10 Sie 2008 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

masz na myśli uszczelki ?? - Sprawdzałem...pod glowicą wymieniłem i pod cylindrem... ale nic nie dało

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bitels
PostWysłany: Nie 12:31, 10 Sie 2008 Temat postu:


Moderator
Moderator

Dołączył: 21 Sty 2007
Posty: 1326
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

Pierścienie uszczelniające, uszczelki na kraterach, jakie masz łożyska silnika? Jeżeli maja luzy to rozbiło simeringi i tamtędy łapie lewe powietrze, pisałeś ,że silnik dymi - to też objaw rozszczelnienia, zasysa olej ze skrzyni biegów

Post został pochwalony 0 razy

Ostatnio zmieniony przez bitels dnia Nie 12:31, 10 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
drix1994
PostWysłany: Nie 22:11, 10 Sie 2008 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

osz w pyte Wesoly No to chyba se nie pośmigam juz w wakacje na motorze po polach Wesoly a łożyska z tego co sie orintuje tata wymieniał ze 3,4 lata temu Kwadratowy

P.s. wiecie co wam powiem... ? pytałem ojca o rade... on mówi ze to może byc wina albo właśnie magneta że ma za duże luzy albo własnie o kondensatorze... ale jutro wam powiem czy mial racje czy nie Mruga


Post został pochwalony 0 razy

Ostatnio zmieniony przez drix1994 dnia Nie 22:24, 10 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
gabste91
PostWysłany: Nie 22:13, 10 Sie 2008 Temat postu:


Elita forum
Elita forum

Dołączył: 19 Cze 2008
Posty: 806
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Rzeszów

po polach ?????? nie szkoda ci shelki?? Kwadratowy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
drix1994
PostWysłany: Nie 22:25, 10 Sie 2008 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

w tym stanie co ona teraz jest JESZCZE mi nie szkoda Mruga bo i tak remont się szykuje i tak Wesoly)

kolejna ukryta wada... macie chyba racje co do rozszczelnienia silnika... tu gdize jest magneto jest dosłownie mokro... lekko zwilrzone jakby jakimś olejem ?

ale kondensatora jeszcze nie wymienilem bo jak to powiedział mój wujek jak pokazałem mu nowy kondensator "Cholerni prywaciarze robią gówna" dlatego tak poweidział bo nie ma objemy na niego żeby móc przymocowac go do iskrownika

magneto wymienione i juz odpala
obroty ma ale sily to on zbyt wiele nie ma...

I juz siłe ma, lecz nie zawsze odpala... bo jak kopne to raz iskra jest a raz nie ma i jak jest to nie zawsze odpowiednia żeby odpalił... czy to może być wina tego że źle przerywacz ustawiony jest ?
SIMERING USZCZELNIAJACY od strony magneta wymieniony.


Post został pochwalony 0 razy

Ostatnio zmieniony przez drix1994 dnia Wto 17:22, 12 Sie 2008, w całości zmieniany 5 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Pon 23:15, 19 Lip 2010 Temat postu:







wyreguluj dobrze zaplon, aby iskra byla 4mm przed szczytem tloka w cylindrze. Mowie Ci czasami sie wydaje ze to nic nie daje, ale tam sa milimetry roznicy a nawet mniej a ogromna zmiana, a i najwazniejsze sprawdz stan klinu na wale czy nie ma luzow.
Powrót do góry
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Idź do strony 1, 2  Następny Strona 1 z 2

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów->Brak siły, Niie wchodzi na obroty, dusi sie...
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group