Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów / S32 | S32-U->S32 brak mocy na wyższych obrotach

Napisz nowy tematOdpowiedz do tematu Idź do strony Poprzedni  1, 2, 3, 4
S32 brak mocy na wyższych obrotach <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
krzysiekM11
PostWysłany: Nie 8:26, 10 Kwi 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Sty 2014
Posty: 498
Przeczytał: 15 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: podlasie

Tak czytam i czytam, że coraz więcej S32 ma założone CDI Wesoly Też mam założone CDI, lecz jeszcze silnik nie odpalany i nie wiem co i jak, czy zadziała ? (brak czasu). Też miałem stary zapłon "po gruntownym remoncie", ale CDI pasuje idealnie bez ingerencji w silnik. Podobnie jak mprojekt miałem lekkie opory, że to jednak nie oryginał ale gdy się dowiedziałem, że CDI jest bezinwazyjny, pasuje bez przeróbek i można powrócić do oryginalnego zapłonu - zakupiłem CDI Wesoly

Czy komuś CDI odmówiło posłuszeństwa? Jeśłi tak to jak dług wytrzymał i co się posypało ?

Przepraszam mpojekt za lekkiego offa Mruga


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mprojekt
PostWysłany: Nie 11:46, 10 Kwi 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 03 Gru 2015
Posty: 185
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: malopolska

Zmontowałem wszystko przy niedzieli w ciemnym garażu bez okien, ale dziś nie przetestuje (kościołkowa społeczność lokalna), pod kondensator musiałem nowy otwór wywiercić i nagwintować w podstawie bo nie szlo tego inaczej skręcić, aluminium to kiepski material nie lubi gwintow. Kondensator mialem jeszcze oryginalny od nowości, to jak to miało działać

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mprojekt
PostWysłany: Pon 19:24, 02 Maj 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 03 Gru 2015
Posty: 185
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: malopolska

Koledzy poszedlem o krok dalej założylem CDI, sprawa wygląda tak, odpala pięknie filmik z tego jak chodzi w linku tylko jak zrzucam go z podstawki i siadam to gaśnie Zdziwiony udało mi się zrobić rundę ale powrót był z sercem na ramieniu na jedynce pod górkę 20km/h bo więcej gazu i od razu zdycha. Sprzęglo ślizga okropnie popuściłem je tak że nie jest naciągnięte jak struna ma z centymetr luzu przy koncu ale dalej ślizga. Normalnie już nie wyrabiam z tym motorem o co tu chodzi? Gaźnik do niczego, kranik przytkany sam już nie wiem, jest ktoś z malopolski albo śląskiego kto byłby mi w stanie z tym pomóc bo powoli brakuje mi juz pomysłów?
https://www.youtube.com/watch?v=R-rBm1FGnm4&feature=youtu.be


Post został pochwalony 0 razy

Ostatnio zmieniony przez mprojekt dnia Pon 20:38, 02 Maj 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Pon 21:06, 02 Maj 2016 Temat postu:


Moderator
Moderator

Dołączył: 20 Cze 2011
Posty: 1783
Przeczytał: 12 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Tak jak pisałeś sprawdź kranik i gaźnik. Albo odłączyć przewód paliwa od kranika i dopiero przygazuj.
Sprzęgłowego do rozebrania, albo się tarczę skończyły albo sprężyny powiedziała papa lub ciszy źle złożyłeś


Post został pochwalony 0 razy

Ostatnio zmieniony przez halcik dnia Pon 21:08, 02 Maj 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
mprojekt
PostWysłany: Pon 22:03, 02 Maj 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 03 Gru 2015
Posty: 185
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: malopolska

tarcze podobno nowe, jak złożone nie wiem bo nie ja składałem eh znów Pan Stanisław chyba go do konca dni z ta SHL będę wspominał Smutny przy wrzucaniu biegu nie ma szarpnięcia rusza ładnie tylko jak się wkręci na obroty to ślizga silnik wyje a babcia nie przyspiesza. Da się to jakoś wyregulować?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Idź do strony Poprzedni  1, 2, 3, 4 Strona 4 z 4

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów / S32 | S32-U->S32 brak mocy na wyższych obrotach
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group