Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów / S32 | S32-U->Sprzegło nie działa po założeniu pokrywy

Napisz nowy tematOdpowiedz do tematu
Sprzegło nie działa po założeniu pokrywy <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
mprojekt
PostWysłany: Pią 20:59, 06 Maj 2016 Temat postu: Sprzegło nie działa po założeniu pokrywy


Forumowicz
Forumowicz

Dołączył: 03 Gru 2015
Posty: 185
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: malopolska

Koledzy uporałem się z problemami ślizgającego sprzęgła wszystko smiga jak ta lala ale bez pokrywy, tylko mam kolejny zonk jak zakładam pokrywę to dociska mi sprzęgło Zalamany i wtedy wiadomo efekt jak na wciśnietym sprzegle, co z tym cholerstwem zrobić bo przejrzałem forum i nikt nie miał tego problemu?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Pią 21:21, 06 Maj 2016 Temat postu:


Moderator
Moderator

Dołączył: 20 Cze 2011
Posty: 1783
Przeczytał: 12 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Wychodzi na to że cały kosz siedzi za wysoko. Co podkładałeś pod niego? Tam powinna być cienka odkładał dystansowa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Pią 21:21, 06 Maj 2016 Temat postu:


Moderator
Moderator

Dołączył: 20 Cze 2011
Posty: 1783
Przeczytał: 12 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Wychodzi na to że cały kosz siedzi za wysoko. Co podkładałeś pod niego? Tam powinna być cienka odkładał dystansowa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bromba111
PostWysłany: Pią 21:23, 06 Maj 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 03 Lis 2011
Posty: 175
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: kraków

Musisz wyregulować dźwignię popychacza, tak żeby się nie opierała o pokrywę i po kłopocie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Marco
PostWysłany: Pią 23:20, 06 Maj 2016 Temat postu:


Elita forum
Elita forum

Dołączył: 22 Sie 2011
Posty: 2230
Przeczytał: 4 tematy

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Bydgoszcz

Wykreć śrubę regulacyjną wyciskacza, naciągnij bardziej linkę i ponownie wyreguluj sprzegło. Ot cała filozofia Mruga

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mprojekt
PostWysłany: Pią 23:25, 06 Maj 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 03 Gru 2015
Posty: 185
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: malopolska

dzieki chłopaki jutro pogrzebię z regulacją, bo czuję że zbliżam się do końca remontu, pierwszy raz pojechalem na normalnym sprzęgle fakt bez osłony i chodzi bosko, jeszcze tylko ten kranik bo co jakiś czas się zatyka. Takie pierdoły a trzymają mnie tyle czasu już

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Sob 20:19, 07 Maj 2016 Temat postu:


Moderator
Moderator

Dołączył: 20 Cze 2011
Posty: 1783
Przeczytał: 12 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Źle zrozumiałem słowa "docieka sprzęgło" Wesoly

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mprojekt
PostWysłany: Sob 22:09, 07 Maj 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 03 Gru 2015
Posty: 185
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: malopolska

Działa i pasuje, faktycznie wystarczyło wkręcić głebiej śrubę, nie wiedziałem że się da, no zapoznaje się z tym silnikiem dopiero powoli.
Przejechał się na niej mój dawny nauczyciel 75lat i stwierdził że chodzi jak najlepsze shl z tamtego okresu ze jest super zrywna. Jeszcze tylko kranik opanuję i jadę na przegląd


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Strona 1 z 1

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów / S32 | S32-U->Sprzegło nie działa po założeniu pokrywy
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group