Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów / S06->tłoki do s06 !

Napisz nowy tematOdpowiedz do tematu Idź do strony Poprzedni  1, 2
tłoki do s06 ! <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
krzysiekM11
PostWysłany: Pon 21:42, 29 Sty 2018 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Sty 2014
Posty: 508
Przeczytał: 10 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: podlasie

Narazie nie zamawiaj. Tłok od Aliena chodzi OK, natomiast w drugiej SHL nie chcę brać na ślepo.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kwiat82cch
PostWysłany: Pon 13:25, 30 Lip 2018 Temat postu: TŁOK SHL M06T


Forumowicz
Forumowicz

Dołączył: 14 Sie 2017
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Witam. mam takie pytanie odnośnie toka. robiłem szlif cylindra w s06 ale nigdzie nie mogłem znalezc tłoka do niej i założyłem od ts'ki niby wszystko dobrze, pasuje, troszke wyoblenie jest inne, mechanik ktory mi o zakladal mówił ze nic sie nie stanie. kiedy złozyl silnik i zacząłem nim jezdzic, to dzieje sie taka rzecz, ze jak jest zimny silnik to ok a jak sie rozgrzeje to zaczyna cos hałasować w silniku, nagle traci moc tak jakby nie dostawał paliwa i gaśnie. po czym zalewam gaznik odczekuje 1/2 min i odpalam i jade dalej... nie wiem czy to cylinder puchnie czy co to moze byc...


s06-tuner, tam gdzie Ty zamawiałes te tłoki juz nie maja do shl 150 ?


Post został pochwalony 0 razy

Ostatnio zmieniony przez kwiat82cch dnia Pon 13:27, 30 Lip 2018, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Pon 14:37, 30 Lip 2018 Temat postu:


Moderator
Moderator

Dołączył: 20 Cze 2011
Posty: 1814
Przeczytał: 11 tematów

Pomógł: 33 razy
Ostrzeżeń: 0/5
Skąd: Kutno

A nie masz za bogatej lub ubigiej mieszanki? Ustawiales poziom paliwa w gaźniku, jak drożność kranika?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kwiat82cch
PostWysłany: Pon 15:59, 30 Lip 2018 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Sie 2017
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

mieszanke mam taka dosyć mocną, dodaje ok 25/30ml oleju na 1 litr paliwa, dawka paliwa mysle ze jest dobra, gaznik byl pare lat w wsk 125 i nic sie nie dzialo, teraz przełożyłem i myślalem ze bedzie dobry. postaram sie jeszcze raz ustawic dawke i caly gaznik. a droznosc kranika mysle ze jest dobra. A masz jakiesz przypuszczenia czemu tak sie dzieje ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Pon 17:23, 30 Lip 2018 Temat postu:


Moderator
Moderator

Dołączył: 20 Cze 2011
Posty: 1814
Przeczytał: 11 tematów

Pomógł: 33 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Mieszanka bogata lub uboga jest w paliwo nie w olej. Gaźnik wyregulowany pod silnik 125 ni jak ma się do pojemności 150. Nawet nie doczytałeś że różnią się dyszami, więc ten gaźnik nigdy nie zagra w 150. Można próbować podnosić poziom paliwa i ustawiać mieszankę na bogatszą w górnym zakresie obrotów, ale czy to za egzamin ... podejrzewam że może być słabo. Dorób dysze i dopiero coś testuj

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motogroszek
PostWysłany: Pon 11:30, 15 Paź 2018 Temat postu: tłok 150 wsk


Forumowicz
Forumowicz

Dołączył: 15 Paź 2018
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: serock

witam
mam problem z tłokiem 150 cm
do S 06 - Tuner czy jest możliwość zamówienia tego tłoka. prosze o namiary tego warsztatu


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
s06-tuner
PostWysłany: Śro 20:45, 13 Lut 2019 Temat postu:


Forumowicz
Forumowicz

Dołączył: 11 Mar 2017
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wilkszyn

trochę potrzebuje kasy i mogę odsprzedać 1 lub 2 tłoki
695 153 881

a co do problemu który opisał kolega kwiat82cch - według mnie masz niedopiłowane zamki pierścieni - za ciasna szczelina - może ktoś tego nie sprawdził i nie skorygował - pierścienie po nagrzaniu rozszerzają się, klinują i najpierw spada moc bo ledwo pracuje tłok w cylindrze a w końcu blokuje się to całkiem - może ci szczelić pierścień i rozwalić tłok i krawędzie okien - sieczka w silniku - ja bym to sprawdził
myślę że stukanie w silniku to nie kwestia ustawienia gaźnika


Post został pochwalony 0 razy

Ostatnio zmieniony przez s06-tuner dnia Śro 20:48, 13 Lut 2019, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Idź do strony Poprzedni  1, 2 Strona 2 z 2

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów / S06->tłoki do s06 !
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group