Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Pozostałe marki->Problem z instalacją WFM M06

Napisz nowy tematOdpowiedz do tematu
Problem z instalacją WFM M06 <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
robert72z
PostWysłany: Czw 8:15, 15 Sie 2013 Temat postu: Problem z instalacją WFM M06


Forumowicz
Forumowicz

Dołączył: 19 Gru 2012
Posty: 11
Przeczytał: 3 tematy

Ostrzeżeń: 0/5
Skąd: Łódź

Witam,
proszę o przesłanie schematu instalacji elektrycznej do motocykla WFM M06 rocznik 1958, ponieważ schemat który znalazłem w Internecie pochodzący z instrukcji obsługi jest niedobry. (LINKI)
[link widoczny dla zalogowanych]
[link widoczny dla zalogowanych]
Połączenie instalacji które wykonałem według tego schematu powoduje usterkę polegającą na zaniku iskry na świecy zapłonowej w chwili podłączenia przewodu wychodzącego z silnika(z cewki zapłonowej) po podłączeniu odpowiedniego styku w stacyjce w/g instrukcji niezależnie czy kluczyk jest w stacyjce czy nie. Silnik pracuje prawidłowo bez podłączenia wspomnianego przewodu pod zacisk stacyjki.
Proszę o pomoc !!!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
holipa
PostWysłany: Czw 9:05, 15 Sie 2013 Temat postu:


Elita forum
Elita forum

Dołączył: 22 Cze 2012
Posty: 830
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: z wioski ;)

to by znaczyło że stacyjka ma zwarcie na stałe.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
robert72z
PostWysłany: Czw 9:17, 15 Sie 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 19 Gru 2012
Posty: 11
Przeczytał: 3 tematy

Ostrzeżeń: 0/5
Skąd: Łódź

Dzięki za podpowiedź, jest to bardzo prawdopodobne.
Ale mimo wszystko gdyby miał ktoś inny schemat instalacji prosiłbym o podesłanie Wesoly


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
noblese
PostWysłany: Nie 17:06, 25 Sie 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 25 Sie 2013
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz

1958 rocznik? to jeszcze bedzie stacyjka starego typu i chyba jeszcze bez swiatła stopu.
Ten schemat co podałes wydaje mi się a raczej jestem pewien ze jest dobry,sprawdz połączenia przewodów albo rozbierz stacyjkę zobacz w jakim stanie są styki.


Post został pochwalony 0 razy

Ostatnio zmieniony przez noblese dnia Nie 17:11, 25 Sie 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Strona 1 z 1

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Pozostałe marki->Problem z instalacją WFM M06
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group