Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->[M11] prblem ze święcą

Napisz nowy tematOdpowiedz do tematu
[M11] prblem ze święcą <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
rafalg
PostWysłany: Nie 15:06, 25 Maj 2008 Temat postu: [M11] prblem ze święcą


Forumowicz
Forumowicz

Dołączył: 22 Cze 2007
Posty: 130
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorlice

Co może być waszym zdaniem powodem niszczenia świec tzn. zakładam nową jest w porządku, robię ok. 100 -150 km, motocykl zaczyna przerywać, sprawdzam świecę, ma przebice, zakładam nową kolejne kilometry znowu przebicie i tak już kilka razy?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Suchy
PostWysłany: Nie 15:23, 25 Maj 2008 Temat postu:


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1602
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

Przebicie, czyli co? Iskra nie jest na końcach elektorody, tylko chodzi gdzieś indziej?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawe86
PostWysłany: Nie 15:39, 25 Maj 2008 Temat postu:


Forumowicz
Forumowicz

Dołączył: 03 Lis 2006
Posty: 906
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: wrocław

mialem tak w wsk 175 do momentu gduy nie wkrecilem jakiejs starej swiecy z samochodu...... a co bylo powodem nie wiem kupowalem swiece drobgie i na dobra wytrzymalosc cieplna...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lehoom
PostWysłany: Nie 16:32, 25 Maj 2008 Temat postu:


Forumowicz
Forumowicz

Dołączył: 11 Lut 2007
Posty: 328
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: London,Bydgoszcz

Moze swiece padają z powodu obecności Mixol`u? Hyhy

Tez tak miałem kedyś w Jawie 350. Kupilem nówki Iskry i padły po 5km. Założyłem spowrtoem stare Championy i latała na nich kilka lat. Czasem je wypalałem profilaktycznie ale nigdy nie świrowały.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Nie 17:19, 25 Maj 2008 Temat postu:







Prawdą jest że czesto nowe świece padają po kilku km, a stare można uzywac cały czas bez konsekwencji!
Powrót do góry
rafalg
PostWysłany: Nie 18:49, 25 Maj 2008 Temat postu:


Forumowicz
Forumowicz

Dołączył: 22 Cze 2007
Posty: 130
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorlice

Odpowiadając Suchemu dokładnie tak iskra pojawia się z boku i gdzieś w środku świecy, a nie tam gdzie powinna, świece próbowałem różnych firm i ciepłot, a na jakich Wy jeździcie, o jakiej wartości cieplnej?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bitels
PostWysłany: Nie 19:39, 25 Maj 2008 Temat postu:


Moderator
Moderator

Dołączył: 21 Sty 2007
Posty: 1326
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

Po prostu masz przebicie . Sadza ze spalonego miksolu tworzy nagar i iskra ucieka do masy "na skróty", a nie pomiędzy elektrodami.
Pewnie używasz świec iskry, miałem tak kiedyś w MZ dopóki nie założyłem świecy niemieckiej isolator takiej jak zalecał producent. Na iskrze 5 -10 km i przebicie.
W gazeli problem znikł po założeniu świecy NGK. Zastosuj te świece polecam.
Załóż świecę NGK B8HS.
Załóż sobie świece o niższej ciepłocie zamiast 70 - 100 wg. ciepłoty iskry. Mamy teraz paliwo o wyższej liczbie oktanowej niż 78 dawniej i świeca nie potrzebuje już takiej ciepłoty aby zapalić mieszankę a świece o niższej ciepłocie lepiej sie samooczyszczają.


Post został pochwalony 0 razy

Ostatnio zmieniony przez bitels dnia Nie 19:49, 25 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
rafalg
PostWysłany: Nie 20:12, 25 Maj 2008 Temat postu:


Forumowicz
Forumowicz

Dołączył: 22 Cze 2007
Posty: 130
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorlice

Ostatnio tak skończyłem dwie iskry F95PS wcześniej Boscha i Briska, spróbuję kupić NGK jak pisze Bitels, mam nadzieję że pomoże, bo w innym wypadku będę musiał kupić hurtowo większą ilość świec żeby zaliczyć zlot w Kielcach Wesoly ale i tak będę Mruga

Post został pochwalony 0 razy

Ostatnio zmieniony przez rafalg dnia Nie 20:13, 25 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
bitels
PostWysłany: Nie 21:19, 25 Maj 2008 Temat postu:


Moderator
Moderator

Dołączył: 21 Sty 2007
Posty: 1326
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

Jeszcze jest jedna strona medalu.
Sprawdź czystość filtra powietrza,poziom paliwa w komorze pływakowej i wysokość igły przepustnicy oraz układ wylotowy czy tłumik nie jest zapchany.
Najprawdopodobniej masz za bogatą mieszankę i to ona jest powodem przebicia świecy.


Post został pochwalony 0 razy

Ostatnio zmieniony przez bitels dnia Nie 21:21, 25 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
lehoom
PostWysłany: Nie 21:49, 25 Maj 2008 Temat postu:


Forumowicz
Forumowicz

Dołączył: 11 Lut 2007
Posty: 328
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: London,Bydgoszcz

Polecam też świece Champion. Nie pamietam jaki typ miałem w Jawie ale coś z cyfrą "9". Jak cos sie przypomni to napsizę. Latałem na tych świecach kilka lat, przekładałem je do SHL jak nie chciała palić i nią smigałem a później spowrtoem do Jawy i dalej jazda. Nigdy mnie nie zawiodły. Poza tym NGK są super też. Reszta taka sobie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
barteq
PostWysłany: Nie 23:23, 25 Maj 2008 Temat postu: Re: [M11] problem ze święcą


Administrator
Administrator

Dołączył: 26 Lis 2005
Posty: 666
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

rafalg napisał:
Co może być waszym zdaniem powodem niszczenia świec tzn. zakładam nową jest w porządku, robię ok. 100 -150 km, motocykl zaczyna przerywać, sprawdzam świecę, ma przebice, zakładam nową kolejne kilometry znowu przebicie i tak już kilka razy?


właściwie to bitels wszystko już wyjaśnił Wesoly
za bogata mieszanka lub nagar z oleju (za duży stosunek olej:benzyna), niewłaściwa wartośc cieplna,

czasami też może się tak zdarzać jeśli robimy na nowej świecy małe przebiegi ok.10km wtedy też szybko padają


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Suchy
PostWysłany: Pon 11:55, 26 Maj 2008 Temat postu:


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1602
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

Mnie, już w shl k...a brała! co jakis czas musiałem czyścić świecę, nawet maleńki paproszek sprawiał, ze motor nie zapalał. Jeździłem na iskrze f75, kupiłemw sklepie najcieplejszą f65, zeby się wszytsko na niej spalało, oczywiscie przebicie po niedługim czasie. Filtry paliwa miałem 2, powietrza w porządku. Mieszanka ok, bo paliła 3,5, wiec nie ma co kombinować. Pojechałem w góry zajechała ok, tam musiałem naprawiać, rozmontarz silnika. Jak wracałem to co 20 km przez 220 km musiałem wykręcac i czyścić, myslałem ze zap...e kogoś, tylko kogo? Naszczescie już nie jeżdze shl Wesoly , w junaku nie mam problemu ze iskrą f65, ale za to mam inne problemy żeby nie było za miło Wesoly

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Śro 16:58, 28 Maj 2008 Temat postu:







tez wllasnie nie wiem od czego takie komedie sie dzieja. W simsonie moze z 4 Isolatory w ten sposob padly, wyzej wymieniona NGK, Iskra f100 (niby taka zalecana). Znajomy podpowiedzial zeby zalozyc f95 i ustawic przerwe nie wieksza niz 0,2. Teraz smiga bez najmniejszych zarzutow:)
Powrót do góry
Suchy
PostWysłany: Śro 18:26, 28 Maj 2008 Temat postu:


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1602
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

Ciekawe, rzeczy opowiadasz, u mnie na f 75 się nagar robił szybko, na logikę więć taka wyczynowa f90 zimna, się powinna zawalać syfem. I taka mała przerwa... Ale tego motoru sie na logike nie zrobi, trzeba wszytsko robic doświadczalnie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Strona 1 z 1

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->[M11] prblem ze święcą
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group