Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->[M11] Instalacja elektryczna - nie działa.

Napisz nowy tematOdpowiedz do tematu Idź do strony Poprzedni  1, 2, 3  Następny
[M11] Instalacja elektryczna - nie działa. <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
gazownik
PostWysłany: Nie 22:24, 26 Paź 2014 Temat postu:


Forumowicz
Forumowicz

Dołączył: 29 Sie 2010
Posty: 306
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok

Koledzy, jaką oporność powinny mieć cewki od świateł? Bo w przypadku moich cewek nic się nie indukuje... działa tylko cewka od ładowania aku, no i oczywiście cewka zapłonowa.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mruty
PostWysłany: Nie 22:48, 26 Paź 2014 Temat postu:


Elita forum
Elita forum

Dołączył: 09 Sty 2010
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Miłomłyn

Sprawdź, czy w ogóle jakąś oporność wykazują, jeżeli masz cyfrowy multimer "z bazaru" ustaw ohm na 200. Nie wiem jakie masz cewki (masowe, czy bez masowe), ale to widać jak zapłon rozbierzesz.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gazownik
PostWysłany: Wto 22:42, 28 Paź 2014 Temat postu:


Forumowicz
Forumowicz

Dołączył: 29 Sie 2010
Posty: 306
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok

Hmmm. Z bazaru to on jest i ma z 12lat i pomógł mi w naprawach całej masy samochodów (oczywiście jako wsparcie dla diagnostyki EOBD).
Obwód cewki zamyka się do masy, i obie niby mają 1,2Ohm (tzn każda osobno). A jaki opór powinien być?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pawlasty
PostWysłany: Śro 17:02, 29 Paź 2014 Temat postu:


Junior Admin
Junior Admin

Dołączył: 14 Lip 2011
Posty: 1319
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/5
Skąd: Krosno Odrzańskie

Cewki powinny mieć jak najmniejszy opór. To w zasadzie tylko zwój drutu. Przy wartości 1,2 Ohma można uznać, że oporu prawie nie ma Wesoly

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mruty
PostWysłany: Śro 17:16, 29 Paź 2014 Temat postu:


Elita forum
Elita forum

Dołączył: 09 Sty 2010
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Miłomłyn

Tłumaczę po chłopsku, bo nie ma tu za wielu elektryków czy elektroników jak ja.
Co do dokładnej oporności cewek to nie wiem ile powinno być, do tego przy tak małych opornościach i błędach mierników, będzie Ci ciężko uzyskać dokładną odpowiedź.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gazownik
PostWysłany: Śro 20:25, 29 Paź 2014 Temat postu:


Forumowicz
Forumowicz

Dołączył: 29 Sie 2010
Posty: 306
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok

Mruty spoko, to dobrze że tłumaczysz jak dla chłopa Mruga. coś mi się wydaje że musi by zwarcie wewnętrzne bo inaczej jakoś tego nie potrafię wytłumaczy że się nic nie indukuje. Czytałem tu na forum że jak się odwrotnie cewki pozakłada to światła nie będą działały (nie wiem dlaczego tak ale ...) to zamieniłem ceweczki stronami no i nic ...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gazela
PostWysłany: Czw 0:38, 30 Paź 2014 Temat postu:


Elita forum
Elita forum

Dołączył: 12 Gru 2012
Posty: 2390
Przeczytał: 1 temat

Pomógł: 18 razy
Ostrzeżeń: 0/5
Skąd: Wągrowiec

Pawlasty przecież inżynier elektronik!!!!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pawlasty
PostWysłany: Czw 16:47, 30 Paź 2014 Temat postu:


Junior Admin
Junior Admin

Dołączył: 14 Lip 2011
Posty: 1319
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/5
Skąd: Krosno Odrzańskie

To z wykształcenia, chociaż bardziej specjalizuje się w teleinformatyce... a zawodowo zajmuję się montażem elektronicznych przyrządów pomiarowych Wesoly

Odepnij od stacyjki przewód od świateł (czerwony) i odpal motocykl. Ustaw pokrętło w multimetrze na pomiar napięcia i przyłóż jeden koniec do kabla a drugi do masy. Zobaczysz wtedy czy cewki generują jakieś napięcie.

Albo podłącz w to miejsce w stacyjce plus z akumulatora. Powinny się zaświecić światła.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Pawlasty dnia Czw 16:53, 30 Paź 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
mruty
PostWysłany: Czw 19:54, 30 Paź 2014 Temat postu:


Elita forum
Elita forum

Dołączył: 09 Sty 2010
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Miłomłyn

Miałem coś takiego jak Paweł Gazela zrobił mi cewki ładowania do mojej Gazeli. Mimo że miały znacznie więcej zwojów i wyższą oporność, od oryginalnych, to napięcie zmienne bez obciążenia miałem 6V. W końcu wziąłem stare cewki i nawinąłem do nich po 50 zwojów, do tego celu użyłem drutu z tych cewek od Pawła. Co ciekawe, ładowanie nie zwiększyło mi się jakoś wyraźnie, więc podejrzewam że drut i jego izolacja (szerlak?) są do bani.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gazownik
PostWysłany: Nie 13:08, 02 Lis 2014 Temat postu:


Forumowicz
Forumowicz

Dołączył: 29 Sie 2010
Posty: 306
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok

Już to sprawdzałem no i niestety nic się nie generuje. Nie sprawdzałem cewek osobno może któraś jedna psuje całą robotę. Mniejsza z tym postaram się kupi "nowy" zapłon z cewkami na aledrogo i wtedy zobaczę co i jak. Z samym zapłonem też musi by coś nie tak bo znowu padła mi świeca (NGK)... zmieniłem na nową i dalej moto pracowało jak ...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pawlasty
PostWysłany: Nie 15:59, 02 Lis 2014 Temat postu:


Junior Admin
Junior Admin

Dołączył: 14 Lip 2011
Posty: 1319
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/5
Skąd: Krosno Odrzańskie

Ja już też trafiłem kilka świec nowych, które po paru km padały Także nie zakładaj od razu, że masz trafiony zapłon. Zamontuj jakąś starą świecę, powinno być ok. Ja teraz jeżdżę na kilkunastoletniej, którą wykręciłem z malucha i nie mam żadnego problemu od tamtej pory, gdy ją wkręciłem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mruty
PostWysłany: Nie 16:31, 02 Lis 2014 Temat postu:


Elita forum
Elita forum

Dołączył: 09 Sty 2010
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Miłomłyn

Świece siadają jak kondensator walnięty jest.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Monini
PostWysłany: Nie 18:59, 02 Lis 2014 Temat postu:


Moderator
Moderator

Dołączył: 26 Mar 2013
Posty: 443
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: świętokrzyskie

Gazownik, jak chcesz stare świece to ja mam dużo starych, głównie z Iskry, różne parametry.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gazownik
PostWysłany: Nie 20:31, 02 Lis 2014 Temat postu:


Forumowicz
Forumowicz

Dołączył: 29 Sie 2010
Posty: 306
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok

Kondensator jest nowy magneti (ale zawsze nowy może by uszkodzony), może dołożę jeszcze jeden szeregowo. Co do świec to dzięki za propozycję nie ukrywam że był bym chętny, jednak na nowym musi też działa i będę kombinował Wesoly (ale propozycji wcale nie odrzucam Mruga).
Co sądzicie o nowych cewkach dostępnych w Skuterze Dębica?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Monini
PostWysłany: Nie 20:46, 02 Lis 2014 Temat postu:


Moderator
Moderator

Dołączył: 26 Mar 2013
Posty: 443
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: świętokrzyskie

To jak wypróbujesz wszystkie możliwe sposoby i nie będzie efektu to daj znać to Ci podeśle świece.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Idź do strony Poprzedni  1, 2, 3  Następny Strona 2 z 3

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->[M11] Instalacja elektryczna - nie działa.
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group