Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->[M11] Akumulator- problemy z ładowaniem.

Napisz nowy tematOdpowiedz do tematu Idź do strony Poprzedni  1, 2
[M11] Akumulator- problemy z ładowaniem. <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
pawe86
PostWysłany: Pon 9:19, 16 Mar 2009 Temat postu:


Forumowicz
Forumowicz

Dołączył: 03 Lis 2006
Posty: 906
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: wrocław

akumulator chyba powinien byc bo bez niego nie dziala jak powinien np klakson, no i hcyba swiatlo stop

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Suchy
PostWysłany: Pon 11:16, 16 Mar 2009 Temat postu:


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1607
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

tasiorman napisał:
słuchajcie a czy posiadanie akumulatora ma się jakoś do kompletności motocykla przy opinii rzeczoznawcy ????


Nie ma się nijak.

Pawle aku powinien być, ale w moim przypadku był chronicznie niedoładowany, co skutkowało zanikiem jakiegokolwiek prądu.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Suchy dnia Pon 11:28, 16 Mar 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Czw 22:38, 19 Mar 2009 Temat postu:







pytanko, czy muszcze zmienić prostownik jeżeli mam ako żelowe, czy może zostać ten oryginalny i nie będzie to kolidowało????
Powrót do góry
Suchy
PostWysłany: Pon 13:02, 23 Mar 2009 Temat postu:


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1607
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

Nie musisz go wymieniać, ale mozliwe, że nie będzie dobrze ładował, wiec wymień na elektorniczny, bo z oryginałami sie nie da. Ale nie ma to nic wspólnego z rodzajem aku.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Pią 0:04, 03 Kwi 2009 Temat postu:







oryginalnie wg ksiazki panacewicza w m11 powinien byc 6V , 7Ah a w m11 lux 6V , 10Ah a co do wymiarów to jak chcesz to moge pomierzyc jak nie zapomne bo mam jeszcze na strychu nowy suchy i nie uzywany akumulatorek z czasaów prl-u Hyhy tak nie chwaląc sie Rotfl no Ci napisze ale to dopiero w poniedziałek bo jade na wies do rodziców i nie bede mial dostepu do neta. chyba ze ktos zrobi to wczesniej Kwadratowy pozdrawiam Wesoly
Powrót do góry
marianek_spox
PostWysłany: Pią 13:15, 03 Kwi 2009 Temat postu:


Forumowicz
Forumowicz

Dołączył: 28 Lut 2007
Posty: 175
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Myszków/Kraków-DS14kapitol

Tak nie chwaląc się miałem nowy ,suchy i nieużywany akumulator z PRLu ,ale nadawał się tylko do wyrzucenia... Zainwestuj w normalny akumulator i uwierz że w przypadku akumulatora jego oryginalność mija się z celem...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rybamlooda
PostWysłany: Pią 23:59, 08 Maj 2009 Temat postu:


Forumowicz
Forumowicz

Dołączył: 09 Mar 2009
Posty: 340
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

przeczytałem na stronie fenixa że M11 LUX 2 miała instalacje 12V, nie znam się na tym ale czy można by było taką władować do naszych elek? i do tego odpowiedni prostownik....i czy w ogóle to ma sens?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kotekkiti
PostWysłany: Wto 14:23, 31 Sie 2010
PRZENIESIONY
Wto 15:21, 31 Sie 2010 Temat postu: [SHL M11] Ładowanie akumulatora


Forumowicz
Forumowicz

Dołączył: 27 Paź 2009
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: psk

Witam, mam takie pytanko, ponieważ ostatnio zrobiłem sobie wycieczkę (ok 100km) no i gdzieś w połowie trasy zauważyłem że aku mi rozładowało - czyli był brak ładowania. Po przyjechaniu zacząłem sprawdzać no i jest tak, prąd z cewki zaraz przed prostownikiem pokazało mi że jest ok 10v (??) a za selenem dawało ok 0,2V na wolnych obrotach i ok 0,6 na wysokich, to samo gdy miałem włączone światła, sprawdziłem chyba z 5 selenów i na każdym to samo. Zacząłem szukać prostownika z wsk 175 no i znalazłem (unitra model chyba GB-015 bo zamazane już literki - ale taki czarny) no i podłączyłem go ( jeden kabelek zostaje wolny). prąd jaki mi dało to na samym zapłonie wolne obroty ok 2,5V, na wysokich ok 5,5V ale na światłach już jest ok 0,8 wolne obroty, 2,5V wysokie. więc pytanie dla tych co u siebie też sprawdzali ładowanie czy macie podobne parametry, no i czy będę mógł robić dalsze trasy bez obaw o rozładowanie?. dzięki za odp i pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motomaciey
PostWysłany: Wto 18:20, 31 Sie 2010 Temat postu:


Moderator
Moderator

Dołączył: 21 Cze 2010
Posty: 1194
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Grudziądz

Ładowanie sprawdza się na biegunach akumulatora, podczas normalnej pracy silnika, przy włączonych światłach, napięcie powinno wynosić 6,5-7V. Tu masz schemat podłączania mostka prostowniczego

Post został pochwalony 0 razy

Ostatnio zmieniony przez motomaciey dnia Wto 18:25, 31 Sie 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Johny4421
PostWysłany: Wto 21:13, 31 Sie 2010 Temat postu:


Forumowicz
Forumowicz

Dołączył: 19 Sty 2010
Posty: 112
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Głogów/Polkowice

Pierwsza i trzecia nozke mozna od razu zmostkowac - to tak czy inaczej masa, zarowno cewka jak i aku jest podlaczone pod rame. Reszta jest ok. to tak by nie kombinowac za bardzo z przewodami.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Idź do strony Poprzedni  1, 2 Strona 2 z 2

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->[M11] Akumulator- problemy z ładowaniem.
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group