Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->M06-T instalacja elektryczna

Napisz nowy tematOdpowiedz do tematu Idź do strony 1, 2  Następny
M06-T instalacja elektryczna <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
kwiat82cch
PostWysłany: Pią 16:50, 02 Mar 2018 Temat postu: M06-T instalacja elektryczna


Forumowicz
Forumowicz

Dołączył: 14 Sie 2017
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Witam serdecznie. Mam takie pytanie odnośnie instalacji elektrycznej. Chciałbym kupić nową instalacje, ponieważ w mojej brakuje paru kabli od silnika i nie wiem co do czego podłaczyc... Szukałem w internecie ale nigdzie nie moge znalezc instalacji do tego modelu, i moje pytanie brzmi tak. Czy instalacja w M11 jest taka sama jak m06t ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Pią 18:25, 02 Mar 2018 Temat postu:


Elita forum
Elita forum

Dołączył: 20 Cze 2011
Posty: 1620
Przeczytał: 16 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5
Skąd: Kutno

W teorii da się to zgrać i będzie działać, czy się różni nie wiem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kwiat82cch
PostWysłany: Pią 19:08, 02 Mar 2018 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Sie 2017
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

znalazłem też od wfm ale wfm'ki byly 125 i też nie wiem czy bedzie pasować, niby lampy maja takie same i licznik ale czy elektryka to nie wiem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Pią 19:40, 02 Mar 2018 Temat postu:


Elita forum
Elita forum

Dołączył: 20 Cze 2011
Posty: 1620
Przeczytał: 16 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Wszystko zależy co chcesz z tym zrobić. Jeśli tylko długość kabli pozwoli to może być instalacją od wski. Znam gro osób które jeżdżą bez aku i inaczej połączoną stacyjką. Jest też sporo osób które podłączył jak w oryginale, ale jak nie zrobisz to kluczykiem będziesz w stanie wyłączyć silnik, włączyć światła, klakson i użyć światła stop. Rozchodzi się o długość kabli i twoje chęci względem oryginalnego lub innego podłączenia

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kwiat82cch
PostWysłany: Pią 19:46, 02 Mar 2018 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Sie 2017
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

chodzi mi o to zeby były swiatła i wszystko, kable nie musza byc jak w orginale. z silnika wychodzą mi 4 kable i nie wiem gdzie mam je podczepic w stacyjce, zeby wszystko grało, na schematach tego nie widze

Post został pochwalony 0 razy

Ostatnio zmieniony przez kwiat82cch dnia Pią 19:48, 02 Mar 2018, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Pią 21:47, 02 Mar 2018 Temat postu:


Elita forum
Elita forum

Dołączył: 20 Cze 2011
Posty: 1620
Przeczytał: 16 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Masz źle wprowadzone kable, prawdopodobnie ktoś wypuścił każdą z cewek świetlnych jako osobny kabel lub przerobił lądowanie na bezmasowe. Reszte juz ci oposalem. Na tym forum jest osoba mtora sprzedaje instalację i ogłasza się na olx. Ale bez zrozumienia tematu może być ciężko jak ktoś zmieni kolor przewodu lub zauważysz że oznaczenia na stacyjce są różne.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kwiat82cch
PostWysłany: Pią 22:20, 02 Mar 2018 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Sie 2017
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

jutro postaram sie zrobic zdjecie cewek, to moze mi pan cos poradzi.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Pią 23:44, 02 Mar 2018 Temat postu:


Elita forum
Elita forum

Dołączył: 20 Cze 2011
Posty: 1620
Przeczytał: 16 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Nie panuj mi tutaj bo skończymy pomoc Wesoly

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kwiat82cch
PostWysłany: Nie 20:39, 04 Mar 2018 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Sie 2017
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

w linkach są zdjęcia. widac jaki kabel do czego jest podlaczony tylko nie widac tego zielonego nigdzie.


[link widoczny dla zalogowanych]

[link widoczny dla zalogowanych]


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Nie 21:17, 04 Mar 2018 Temat postu:


Elita forum
Elita forum

Dołączył: 20 Cze 2011
Posty: 1620
Przeczytał: 16 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Chęci miałeś dobre , ale ... Tak się nie wrzuca linków. To jest adres gdzie na twoim komputerze jest plik i tylko tobie będzie działać. Wpisz w Google hosting plików lub wrzuć bezpośrednio na forum.
Oba masz na pulpicie lub z pulpitu chciałeś wrzucić


Post został pochwalony 0 razy

Ostatnio zmieniony przez halcik dnia Nie 21:17, 04 Mar 2018, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
kwiat82cch
PostWysłany: Nie 21:31, 04 Mar 2018 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Sie 2017
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

[link widoczny dla zalogowanych]

[link widoczny dla zalogowanych]


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Nie 22:26, 04 Mar 2018 Temat postu:


Elita forum
Elita forum

Dołączył: 20 Cze 2011
Posty: 1620
Przeczytał: 16 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Czerwone do kupy i przez stacyjką i przełącznik na kierownicy idzie na lampę przód. Kremowy przez selen (lub lepiej obecnie przez diodę) i przez stacyjkę idzie na akumulator (ładowanie).
I teraz zielony ... jeśli po dotknięciu do masy świeca nie będzie dawała iskry to jest to gaszenie. Wtedy zielony powinien być też w okolicy platynek razem z kablem niebieskim


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kwiat82cch
PostWysłany: Nie 22:54, 04 Mar 2018 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Sie 2017
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

przez selen ? diodę ? nie wiem za bardzo co to jest Wesoly możesz troszke wyjasnic ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Nie 23:13, 04 Mar 2018 Temat postu:


Elita forum
Elita forum

Dołączył: 20 Cze 2011
Posty: 1620
Przeczytał: 16 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Na schemacie masz coś co się nazywa selen, proponuję zmienić na diodę. Na pewno będzie działać i będzie lepsze niż utleniony selen. Prądu z silnika nie podaje sie bepośrednio na akumulator bo silnik daje prąd zmienny.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kwiat82cch
PostWysłany: Pon 20:51, 05 Mar 2018 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Sie 2017
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

a wiesz jakie parametry musi miec ta dioda zeby nic sie z instalacja nie stalo ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Idź do strony 1, 2  Następny Strona 1 z 2

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->M06-T instalacja elektryczna
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group