Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->M06-T instalacja elektryczna

Napisz nowy tematOdpowiedz do tematu Idź do strony Poprzedni  1, 2
M06-T instalacja elektryczna <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
halcik
PostWysłany: Pon 21:55, 05 Mar 2018 Temat postu:


Elita forum
Elita forum

Dołączył: 20 Cze 2011
Posty: 1540
Przeczytał: 47 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Pół sekundy szukania, jeśli nie ten temat to inny, a jak chcesz poprawić i tak mało sprawny oryginał to daj znać, dioda ledwo doładuj aku przy jeździe 80% bez świateł.
Temat dla diody
[link widoczny dla zalogowanych]


Post został pochwalony 0 razy

Ostatnio zmieniony przez halcik dnia Pon 21:56, 05 Mar 2018, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
kwiat82cch
PostWysłany: Czw 15:16, 08 Mar 2018 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Sie 2017
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

mam jeszcze jedno pytanie. [link widoczny dla zalogowanych] w żadnym schemacie nie mogę znalezc takiej samej stacyjki, wszedzie sa inne, i maja po wiecej wtykow na kable i nie wiem za bardzo przez to gdzie co podlaczyc.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Czw 15:54, 08 Mar 2018 Temat postu:


Elita forum
Elita forum

Dołączył: 20 Cze 2011
Posty: 1540
Przeczytał: 47 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Kutno

[link widoczny dla zalogowanych]
Tak wiem, to nie instalacja do twoja SHL, ale działanie styków można z tego już wnioskować.
nie znalazłeś jakiejś książki o swojej SHL w internecie, np instrukcji napraw, katalogu części i instrukcji obsługi? Ja którąś z tych książek mam, ale na nieużywanym komputerze. Tam będziesz miał lepsze info.


Post został pochwalony 0 razy

Ostatnio zmieniony przez halcik dnia Czw 15:58, 08 Mar 2018, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
kwiat82cch
PostWysłany: Czw 15:59, 08 Mar 2018 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Sie 2017
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Dziekuje Ci bardzo. Bardzo mi pomogles. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kwiat82cch
PostWysłany: Nie 20:00, 25 Mar 2018 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Sie 2017
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Podlaczylem tak jak na schemacie i nie ma świateł ani silnik nie gaśnie jak wyciągam kluczyk.Zobacz zdjecie, co prawda jest to schemat od m11 tu wszystkie kable z silnika są połączone ze soba. Mam zrobić tak samo ?

[link widoczny dla zalogowanych]


Post został pochwalony 0 razy

Ostatnio zmieniony przez kwiat82cch dnia Nie 21:05, 25 Mar 2018, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Nie 22:19, 25 Mar 2018 Temat postu:


Elita forum
Elita forum

Dołączył: 20 Cze 2011
Posty: 1540
Przeczytał: 47 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Z silnika niebieski to gaszenie, idzie na stacyjkę na styk 21. Tam przechodzi blachą na drugą stronę styk nie podpisany (chyba 10) ale wychodzi czarny przewód który powinien być podłączony do masy, masz tak zrobione? I teraz po wyjęciu kluczyka blaszka ruchoma powinna dotykać styku, a po włożeniu powinno się rozwierać. Jeśli tak nie masz to tak doginaj blaszki aby właśnie tak to działało.
Światła to kolor czerwony z silnika idzie na styk 16. Światła zapala się przy skrajnej pozycji kluczyka (0 albo 2, na telefonie nie chce mi się szukać).
Ładowanie idzie bezprawnym na selen i dalej na styk 52, który łączy się z 19 i 46a.
Jak dołączysz wszystko do kupy to zmasujesz cewkę WN i nie odpalisz motoru, może nawet coś spalisz. Nie wiem co autor miał na myśli.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kwiat82cch
PostWysłany: Pon 17:01, 26 Mar 2018 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Sie 2017
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

a nie wiesz na mojej stacyjce jaki styk jaki ma nr ? bo nie ma nigdzie na schematach.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Pon 19:43, 26 Mar 2018 Temat postu:


Elita forum
Elita forum

Dołączył: 20 Cze 2011
Posty: 1540
Przeczytał: 47 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Kutno

A widzisz zapomniałem że masz inną stacyjkę. 25 z silnika ma iść od razu na przełącznik świateł (dziwne). Czyli połącz to co na stacyjce ma oznaczenia 16 i 55. Masa do żarówek to to co w m06 idzie na górny styk ramki żarówek , w schemacie od m11 oznaczone jako brązowy odchodzacy od żarówki postojowej. Dla własnego bezpieczeństwa przedłuż przewód i podłącz jak na schemacie m06. Światła przód powinny działać
Przewód 26 idzie w m06 na selen czyli bezbarwny wychodzący z silnika podłącz tak jak pokazuje schemat m06 i lądowanie powinno też już być
Gaszenie wychodzi na to że to przewód 27. Podłącz jak na schemacie od m06 i do stacyjki podłącz masę jak na schemacie. Silnik powinien redagować na wyjście kluczyka


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kwiat82cch
PostWysłany: Pon 20:38, 26 Mar 2018 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Sie 2017
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Dzięki bardzo, a ten kabel od świateł czyli 16 i 55 połączyć poza stacyjka ? I nie rozumiem tej masy żarówek co napisales. Sorry że tak Ci zawracam głowę ale w elektryce jestem zielony

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Pon 21:20, 26 Mar 2018 Temat postu:


Elita forum
Elita forum

Dołączył: 20 Cze 2011
Posty: 1540
Przeczytał: 47 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Jeśli kupiłeś instalację do M11 i chcesz użyć jej do M06 to kable masz jak pod stacyjkę do M11.
kwiat82cch napisał:
a ten kabel od świateł czyli 16 i 55 połączyć poza stacyjka ?

16 i 55 masz w okolicach stacyjki, zlutuj je razem lub na próbę skorzystaj z kostki skręcanej śrubokrętem (coś jak w starych żyrandolach).

kwiat82cch napisał:
I nie rozumiem tej masy żarówek co napisales

Nie wiem jaką masz oprawkę żarówek, ale ze schematów wynika, że dochodzą do nich 4 przewody. Światła długie i krótkie, pozycja i właśnie masa. opisałem Ci co masz zrobić z przewodem masowym, ewentualnie możesz go połdączyć wewnątrz, np do dłuższej śruby lampy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Idź do strony Poprzedni  1, 2 Strona 2 z 2

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->M06-T instalacja elektryczna
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group