Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->Gazela - problem z kondensatorem

Napisz nowy tematOdpowiedz do tematu
Gazela - problem z kondensatorem <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
Gość
PostWysłany: Pią 17:39, 10 Sie 2012 Temat postu: Gazela - problem z kondensatorem







Ostatnio od tak sobie moja Gazela straciła iskrę. Rano przychodzę chce odpalic, a tu zero iskry. Sprawdzam napiecie 5,60 V zamiast 12(!!!) - od tak sobie. Naładowałem akumulatory iskry nie ma dalej. A napiecie juz dobre. Przejrzałem cała instalacje i została mi cewka i kondensator.
Zawsze po przekreceniu kluczyka na pierwsza pozycje miałem spadek napiecia na akumulatorach, tak jakby kondensator sie ładował. Teraz tego nie ma. Kupiłem nowa cewke i kondensator(taki sam na wyglad, ale bez opisanych parametrów, dedykowany do wsk 125 Kwasny ). Po podłączeniu obu pojawił sie spadek napiecia, ale po chwili usłyszałem takie jakby pykniecie, iskry dalej nie było i spadek napiecia znowu znikł. Dodam ze na przerywaczu tez nie ma iskry.
Czy dobrze myśle, że to kondensator? Dlaczego mógł paść teraz znowu? Źle dobrany czy cos powoduje to zjawisko?
Powrót do góry
mruty
PostWysłany: Sob 19:32, 11 Sie 2012 Temat postu:


Elita forum
Elita forum

Dołączył: 09 Sty 2010
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Miłomłyn

Zawsze po wsadzeniu kluczyka będziesz miał niewielki spadek napięcia ponieważ zasilanie otrzymuje cewka WN. Sprawdź czy platyny stykają się prawidłowo, zmierz miernikiem czy robią "zwarcie" do masy (weź poprawkę na cewki będziesz miał około 1,5 ohma przy rozwartych platynach).
Zmieniałeś świecę? Podłącz świecę bez fajki tam też może leżeć problem. Sprawdź czy prawidłowo podłączyłeś cewkę WN.
Nowe kondensatory to loteria ja się pozbyłem tego problemu montując moduł.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
towot
PostWysłany: Sob 20:15, 11 Sie 2012 Temat postu:


Elita forum
Elita forum

Dołączył: 13 Paź 2011
Posty: 1052
Przeczytał: 22 tematy

Pomógł: 8 razy
Ostrzeżeń: 0/5

Jaki moduł???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mruty
PostWysłany: Sob 22:05, 11 Sie 2012 Temat postu:


Elita forum
Elita forum

Dołączył: 09 Sty 2010
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Miłomłyn

Nie chcę się wtrącać w temat kogoś innego założę swój niebawem Mruga

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Strona 1 z 1

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->Gazela - problem z kondensatorem
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group