Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->Akumulator

Napisz nowy tematOdpowiedz do tematu
Akumulator <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
Gość
PostWysłany: Nie 0:25, 03 Lut 2008 Temat postu: Akumulator







Czy ktos wie do czego sluzy w akumulatorze podanym w linku: [link widoczny dla zalogowanych] ( to jest przyklad) taka czerwona guma ktora sie cos pompuje moze? mam nowy akumulator, bez plynow w srodku i co mam zrobic aby byl sprawny? po zalaniu elektrolitami naladowac go? a do czego jest wlasnie ta gumka czerwona? Padam [/list][/list]

Ostatnio zmieniony przez Gość dnia Nie 0:28, 03 Lut 2008, w całości zmieniany 4 razy
Powrót do góry
Gość
PostWysłany: Nie 2:52, 03 Lut 2008 Temat postu:







Ta guma to osłonka, żeby nic się do srodka nie dostało. Aby uruchomic takie nowe aku wystarczy zalać elektrolitem (po zalaniu praktycznie od razu mają energię) i podłączyć. Gumkę należy zdjąć a w jej miejsce najlepiej załozyć wężyk gumowy wyprowadzony gdzieś pod motocykl. Końcówkę wężyka utnij pod kątem żeby ewentualne krople nie zbierały się, a spływały. Brak wężyka powoduje korozję w całej okolicy tego wyjścia Wesoly
Powrót do góry
Gość
PostWysłany: Nie 13:52, 03 Lut 2008 Temat postu:







ok dzieki zainfo. pozdro Mruga
Powrót do góry
Demmli
PostWysłany: Czw 0:48, 07 Lut 2008 Temat postu:


Forumowicz
Forumowicz

Dołączył: 18 Wrz 2007
Posty: 141
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Łuków

A tak apropo akumulatorów...
Czy byłaby róznica jeśli założyloby sie żelowy kaumulator zamiast tradycyjnego ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Czw 1:46, 07 Lut 2008 Temat postu:







z tego co wiem to zelowe akumulatory są bardziej wytrzymałe na warunki atmosferyczne. wolniej się rozładowują
Powrót do góry
Jenny
PostWysłany: Czw 12:16, 07 Lut 2008 Temat postu:


Forumowicz
Forumowicz

Dołączył: 03 Lip 2007
Posty: 392
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Jarocin

A tak jeszcze apropos akumulatorów : czy wszyscy macie założone akumulatory w swoich M11??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ronin
PostWysłany: Czw 12:50, 07 Lut 2008 Temat postu:


Elita forum
Elita forum

Dołączył: 09 Paź 2007
Posty: 1021
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Katowice (Jaworzno)

Ja na razie nie mam bo mój się... nie mieści! Nie wiem jak to sie stało ale po lakierowaniu nie wchodzi! Mam nowy więc na wszelki wypadek sprawdziłem czy stary pasuje i ...też nie pasuje a był założony. Zgłupiałem bo nie wiem o co chodzi, no chyba że uchwyt pod akumulator podczas lakierowania proszkowego mi sie skurczył Wesoly Nie mam drugiego uchwytu więc nie wiem co się stało...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Suchy
PostWysłany: Czw 13:26, 07 Lut 2008 Temat postu:


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1607
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

Boska Jenny, ja miałem ale prostownik żarł tyle prądu że aku sie wyładowywał, wywaliłem aku, pozycyjne chodziło na żywca, a stop zmajstrowałem 4 diody led, ponieważ stop sie świecił tylko na wysokich obroach, czyli nie podczas hamowania. Jak usunąłem prostownik to zaraz lampa sie rozjaśniła. Teraz aku słuzy w junaku. To by było na tyle , narazie, zegnam się, koniec, do widzenia, do miłego zobaczenia, cześc czołem kluski pod stołem, good bye, aubietersehen, daswidania, miło było.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
barteq
PostWysłany: Czw 15:40, 07 Lut 2008 Temat postu:


Administrator
Administrator

Dołączył: 26 Lis 2005
Posty: 666
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

to nie prostownik żarł prąd Wesoly bez niego aku też by ci sie rozładowywał, najłatwiej jest zamontować diody LED i po problemie, stop świeci nawet na niskich obrotach a przy tak zredukowanym obciążeniu to by można zrobić powielacz napięcia na 12V i nie kombinować z 3V diodami, tylko kupic gotowe 12V żarówki z LEDami

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Suchy
PostWysłany: Pią 18:57, 08 Lut 2008 Temat postu:


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1607
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

Prostownik żarł prąd ponieważ, gdy wymontowałem aku, motor chodził na luzie, tylna lampka ledwo sie jażyła na niskich obrotach, potem usunąłem prostownik, bo juz nie był potrzebny ,gdyż rezygnowałem z aku na stałe, i lampka od razu sie zaczęła jasniej świecić i to bardzo. Wnioski oczywiste...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jenny
PostWysłany: Pią 21:08, 08 Lut 2008 Temat postu:


Forumowicz
Forumowicz

Dołączył: 03 Lip 2007
Posty: 392
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Jarocin

Co do stopu to u mnie świeci się czy są wolne obroty czy nie - akumulatora nie posiadam, choć już nie raz się doczepiali na przeglądzie tego.
Uważam że aku jest zbędny.

Suchy...boska..?? Mruga Jezyk


Post został pochwalony 0 razy

Ostatnio zmieniony przez Jenny dnia Pią 21:10, 08 Lut 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
barteq
PostWysłany: Sob 0:30, 09 Lut 2008 Temat postu:


Administrator
Administrator

Dołączył: 26 Lis 2005
Posty: 666
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

Suchy napisał:
Prostownik żarł prąd ponieważ, gdy wymontowałem aku, motor chodził na luzie, tylna lampka ledwo sie jażyła na niskich obrotach, potem usunąłem prostownik, bo juz nie był potrzebny ,gdyż rezygnowałem z aku na stałe, i lampka od razu sie zaczęła jasniej świecić i to bardzo. Wnioski oczywiste...


chyba że tak Wesoly


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lehoom
PostWysłany: Sob 3:11, 09 Lut 2008 Temat postu:


Forumowicz
Forumowicz

Dołączył: 11 Lut 2007
Posty: 328
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: London,Bydgoszcz

A ja mam aku do SHl a nie uzywam a do WFM S34 też mam i niechetnie go uzywam choiciaż cały czas jst załozony w moto to mam odłacznik aku i git. denerwuje mnie zabawa z aku. Jeżdze jak jest i OK.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jenny
PostWysłany: Sob 23:13, 09 Lut 2008 Temat postu:


Forumowicz
Forumowicz

Dołączył: 03 Lip 2007
Posty: 392
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Jarocin

lehoom napisał:
mam i niechetnie go uzywam choiciaż cały czas jst załozony w moto to mam odłacznik aku i git. denerwuje mnie zabawa z aku. Jeżdze jak jest i OK.


Mam to samo zdanie Wesoly


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Nie 16:14, 10 Lut 2008 Temat postu:







Wspołczesne akumulatory6v mają inny kształt. Wystarczy na nowo wygiac spód podstawy akumulatora idostosować go do współczesnego wymiaru/ok 2cm szerszy/Doskonale wchodzi pod osłony . przeróbka to ok1 godz. czasu. Akumulatorów starego typu o podstawie prawie kwadratowej nie produkuje się od conajmniej15 lat.pozdrawiam.
Powrót do góry
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Strona 1 z 1

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->Akumulator
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group