Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Wszystko o Forum->Forum - probem (?)

Napisz nowy tematOdpowiedz do tematu
Forum - probem (?) <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
krzysiekM11
PostWysłany: Pon 22:46, 08 Cze 2015 Temat postu: Forum - probem (?)


Forumowicz
Forumowicz

Dołączył: 14 Sty 2014
Posty: 508
Przeczytał: 14 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: podlasie

Zaobserwowałem, że gdy wejdę na forum (po kilku dniach nieobecności) widzę np 10 działów z nowymi wątkami - ok, ale gdy odświeżę stronę lub gdy zamknę przeglądarkę i za kilka sek dopalę ponownie (nie czytając/nie otwierając uprzednio żadnego tematu) to z 10 działów z nowymi tematami pokazuje mi, że jest tylko np 2 lub 3 działy z nowymi tematami - reszta ginie tzn nie podświetla się jako nowy temat Wtedy muzę szukać po dacie i godzinie niepodświetlanego, nowego wątku.

Mam tak na 3 kompach, 2x win7 i 1x win8.1, w obu przeglądarki Firefox i w jednym opera. Więc wina systemu lub przeglądarki odpada.

Da się coś z tym zrobić?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pawlasty
PostWysłany: Wto 0:44, 09 Cze 2015 Temat postu:


Junior Admin
Junior Admin

Dołączył: 14 Lip 2011
Posty: 1320
Przeczytał: 1 temat

Pomógł: 18 razy
Ostrzeżeń: 0/5
Skąd: Krosno Odrzańskie

Nie jestem pewien, ale wydaje mi się, że to może być wina skryptu... A spróbuj się wylogować przy wychodzeniu z forum i zobacz czy tematy zostają.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Hokunin
PostWysłany: Wto 13:25, 09 Cze 2015 Temat postu:


Moderator
Moderator

Dołączył: 27 Sie 2012
Posty: 796
Przeczytał: 38 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Mielec

Tez tak mam.Wczoraj się zalogowałem i były nowe odp. widoczne.Dziś musiałem się zalogować mimo ze dałem "nie wylogowuj mnie" i nie widzę nowych odp.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Wto 13:41, 09 Cze 2015 Temat postu:


Moderator
Moderator

Dołączył: 20 Cze 2011
Posty: 1828
Przeczytał: 24 tematy

Pomógł: 33 razy
Ostrzeżeń: 0/5
Skąd: Kutno

U mnie podobnie, ale to już było od dawna w moim przypadku. Zaglądam na forum, czytam pierwsze 3 tematy. Wieczorem chce kontynuować, a tu pusta lista nieprzeczytanych wątków. Teraz jak już siadam to od deski do deski czytam wszystko bo strach wyłączyć

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
musiej
PostWysłany: Wto 14:02, 09 Cze 2015 Temat postu:


Forumowicz
Forumowicz

Dołączył: 23 Cze 2012
Posty: 508
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała Podlaska

Mam podobnie od dłuższego czasu.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Wto 19:09, 09 Cze 2015 Temat postu:


Moderator
Moderator

Dołączył: 20 Cze 2011
Posty: 1828
Przeczytał: 24 tematy

Pomógł: 33 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Ale od dluższego, czy było tak zawsze? Jak dla mnie to chyba od samego początku tak było

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pawlasty
PostWysłany: Wto 20:14, 09 Cze 2015 Temat postu:


Junior Admin
Junior Admin

Dołączył: 14 Lip 2011
Posty: 1320
Przeczytał: 1 temat

Pomógł: 18 razy
Ostrzeżeń: 0/5
Skąd: Krosno Odrzańskie

Widziałem, że na innych forach mają podobny problem. Oczywiście mowa o tych na fora.pl

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mruty
PostWysłany: Wto 20:23, 09 Cze 2015 Temat postu:


Elita forum
Elita forum

Dołączył: 09 Sty 2010
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Miłomłyn

Też tak mam.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiekM11
PostWysłany: Wto 21:02, 09 Cze 2015 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Sty 2014
Posty: 508
Przeczytał: 14 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: podlasie

U mnie od zawsze tak nie było. Zrobiło się tak w okolicach jesieni (?) i nie ukrywam, że się wkurzam. Do nikogo pretensji nie mam ale strasznie mnie to irytuje.

Jak widać nie jestem odosobnionym przypadkiem


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Marco
PostWysłany: Wto 21:22, 09 Cze 2015 Temat postu:


Elita forum
Elita forum

Dołączył: 22 Sie 2011
Posty: 2231
Przeczytał: 6 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Bydgoszcz

W koopie siła, też uciekają mi nowe tematy po powtórnym odwiedzeniu forum bez wylogowania, często nawet po niedługiej przerwie. Trochę irytujace jak nie przeczytam od razu wszystkich Kwasny

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
musiej
PostWysłany: Wto 21:49, 09 Cze 2015 Temat postu:


Forumowicz
Forumowicz

Dołączył: 23 Cze 2012
Posty: 508
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała Podlaska

U mnie jest od pewnego czasu , kiedyś tak nie było .Shoutbox też pokazuje mi się w większości pusty.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pawlasty
PostWysłany: Wto 23:54, 09 Cze 2015 Temat postu:


Junior Admin
Junior Admin

Dołączył: 14 Lip 2011
Posty: 1320
Przeczytał: 1 temat

Pomógł: 18 razy
Ostrzeżeń: 0/5
Skąd: Krosno Odrzańskie

Z shoutboxem jest prosta sprawa. Wariuje przy szyfrowanym połączeniu - gdy w adresie jest https a nie http.

Ja mam forum w zakładce - http://shlka.fora.pl i shoutbox działa.

Po kliknięciu w logo forum na górze otwiera się link httpS://shlka.fora.pl i to jest połączenie szyfrowane i shoutboxa niet.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
musiej
PostWysłany: Śro 20:42, 10 Cze 2015 Temat postu:


Forumowicz
Forumowicz

Dołączył: 23 Cze 2012
Posty: 508
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała Podlaska

Racja ,działa.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Strona 1 z 1

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Wszystko o Forum->Forum - probem (?)
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group