Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów->Shl m11 problem z odpaleniem

Napisz nowy tematOdpowiedz do tematu
Shl m11 problem z odpaleniem <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
MasteRWaD
PostWysłany: Czw 20:39, 14 Kwi 2016 Temat postu: Shl m11 problem z odpaleniem


Forumowicz
Forumowicz

Dołączył: 04 Sty 2016
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Witam!
Skończyłem remont shlki i nastąpiła próba odpalenia jej.Problem polega na tym,że iskra jest zapłon jest dobrze wyregulowany,oraz jest dobra kompresja,lecz silnik wgl nie daje oznak życia.Co może być przyczyną?Dodam że gaźnik nie jest zatkany ani nic.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
szczesk
PostWysłany: Czw 21:33, 14 Kwi 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 08 Maj 2011
Posty: 573
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Kalisz

A wkręciłeś tą śrubę która służy do spuszczania paliwa z zalanego silnika? Bez tej śruby na pewno nie odpali, bo nie ma sprężania w komorze korbowej.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MasteRWaD
PostWysłany: Czw 22:02, 14 Kwi 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 04 Sty 2016
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Dokładnie nie wiem o którą śrubkę chodzi,w którym miejscu się znajduje?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
szczesk
PostWysłany: Czw 23:25, 14 Kwi 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 08 Maj 2011
Posty: 573
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Kalisz

Chodzi o to miejsce zaznaczone obwódką, tam wchodzi śruba która zamyka skrzynię korbową:
[link widoczny dla zalogowanych]
Mam nadzieję, że nikt się nie obrazi za dziabnięcie zdjęcia Wesoly


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MasteRWaD
PostWysłany: Pią 7:23, 15 Kwi 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 04 Sty 2016
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Sprawdziłem i mam ta śrubkę wkręconą. Ale zauważyłem ze benzyna nie dochodzi do cylindra mimo ze gaźnik nie jest zatkany.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Pią 8:35, 15 Kwi 2016 Temat postu:


Moderator
Moderator

Dołączył: 20 Cze 2011
Posty: 1814
Przeczytał: 13 tematów

Pomógł: 33 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Czyli w dalszym ciągu musisz sprawdzić tą śrubę, samo wkręcenie nie świadczy o szczelności w tym miejscu, a pewnie to będzie przyczyną braku paliwa pod tłokiem. Jeśli masz wszystko inne dobrze zrobione to podlanie mieszanki pod świecę powinno pomóc w uruchomieniu silnika na chwilę

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BlackRider
PostWysłany: Pią 20:17, 15 Kwi 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 16 Mar 2015
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zduńska Wola

Sprawdź jeszcze odpowietrzenie baku. Mruga

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Marco
PostWysłany: Sob 8:21, 16 Kwi 2016 Temat postu:


Elita forum
Elita forum

Dołączył: 22 Sie 2011
Posty: 2230
Przeczytał: 6 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Bydgoszcz

Zagadała chociaż raz ???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MasteRWaD
PostWysłany: Sob 8:44, 16 Kwi 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 04 Sty 2016
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Właśnie niestety nie . Sprawdziłem tą śrubę to co wchodzi w ten otwór i ma średnice 8mm a otwór ma 9mm. Szukałem w instrukcji jaki ma mieć rozmiar ta śrubka ale nie potrafię znaleźć może znacie jej wymiary?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ruszi
PostWysłany: Sob 10:29, 16 Kwi 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 08 Paź 2015
Posty: 393
Przeczytał: 10 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Lublin

to chyba powinieneś ją do otworu dopasować Wesoly jeśli ktoś go nawet przegwintował to musisz dać większą śrubę - przecież nie będziesz naprawiał na siłę gwintu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MasteRWaD
PostWysłany: Sob 19:12, 16 Kwi 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 04 Sty 2016
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

No panowie wielki dzięki za pomoc i rzeczywiście śruba była winowajca tego że shlki nie zagadała. Wkoncu odpaliła Wesoly

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Strona 1 z 1

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów->Shl m11 problem z odpaleniem
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group