Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów->Problem z rozruchem na gorącym silniku.

Napisz nowy tematOdpowiedz do tematu Idź do strony Poprzedni  1, 2
Problem z rozruchem na gorącym silniku. <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
szakal1313
PostWysłany: Czw 13:18, 17 Sty 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 16 Sty 2013
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Brześć Kujawski

U mnie przyczyną takiego stanu żeby był uszkodzony kondensator. Zimny silnik odpalał od pierwszego kopnięcia natomiast gorący był nie do odpalenia. Dodatkowo czasem przerywał szczególnie po włączeniu przednich świateł.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Alien
PostWysłany: Nie 0:02, 20 Sty 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 05 Kwi 2010
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słomniki

Jedno pytanie: czy na ciepło odpalasz ją z gazem czy z luźna manetką?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lemik
PostWysłany: Śro 13:57, 24 Lip 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 20 Kwi 2010
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów

mam ten sam problem, w zeszłym roku wymieniłem cewkę, kabel WN, świecę, przerywacz, kondensator i wydaje mi się że było OK, ale nigdy nie próbowałem zapalić drugi raz, zapalałem, jechałem, wracałem i gasiłem, w tym roku na zimnym silniku zapala bez problemu, pochodzi 3 minuty - gaszę go i już jest problem z zapaleniem, na popych zapali jak go chwilę popcham - świeca mokra, podczas jazdy nie ma problemów, wydaje mi się że to problem z iskrą, niby jest ale jakaś taka duża

Post został pochwalony 0 razy

Ostatnio zmieniony przez lemik dnia Śro 13:58, 24 Lip 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Monini
PostWysłany: Śro 15:20, 24 Lip 2013 Temat postu:


Moderator
Moderator

Dołączył: 26 Mar 2013
Posty: 443
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: świętokrzyskie

Według instrukcji jeżeli silnik trudno uruchomić w stanie gorącym to przyczynami są ;
- śruba regulacyjna biegu luzem za bardzo wkręcona
- krzywo zamocowana komora pływakowa gaźnika
- iglica pływaka nie odcina dopływu paliwa ( trzeba oczyścić gniazdo iglicy w końcówce dopływowej, ewentualnie wymienić gniazdo i iglicę )
- nieszczelny pływak gaźnika ( trzeba zalutować ).


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lemik
PostWysłany: Czw 22:02, 25 Lip 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 20 Kwi 2010
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów

kiedyś czytałem na forum jak zrobić układ do regulacji pływaka, teraz nie mogę tego znaleźć, czy może mi ktoś to opisać?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arthek
PostWysłany: Wto 21:58, 30 Lip 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 12 Sie 2009
Posty: 77
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: KIELCE

Odpowiedź na postawione na początku w poście pytanie i tym samym rozwiązanie problemu jest jedno:
Zbyt bogata mieszanka trafiająca do silnika.
Dwie prawdopodobne przyczyny to ciut za wysoki poziom paliwa lub za bardzo wkręcona śruba regulacji składu mieszanki ( bogata mieszanka )
Dlatego na zimnym silnik pięknie pali ( ma bogatą mieszankę) a na gorącym jest problem bo go zalewa przy próbie uruchomienia.

Mam Osę M52 ( z tym samym właściwe silnikiem ) i zrobiłem na niej blisko 2 tyś od remontu bez większych problemów i zauważam podobne zjawisko.
Jeśli silnik mam zagrzany po dłuższej jeździe i go zgaszę aby np. wejść do sklepu , to po chwili aby go zapalić , odkręcam najpierw manetkę gazu na full, potem jedno kopniecie i silnik pali , ale pracuje przy tym przez chwilę ( 2-3 sekundy) , tak jak by był lekko przylany.Gdybym próbował go kopnąć na rozgrzanym silniku bez otwartego na full gazu na pewno by nie zapalił, a kolejne próby kopnięcia pogarszały by tylko sytuację ( będzie się zalewał).
Rzecz w tym ,że ja mam celowo lekko podwyższony poziom paliwa i tylko o jeden obrót wykręconą śrubę składu mieszanki.Lepiej przez to pali na zimnym a na gorącym radzę sobie w ten sposób , że odpalam go z odkręconą manetką na full i nie ma wtedy problemu - pali od strzałą.
Zresztą w instrukcji obsługi Osy jest napisane , żeby w przypadku nagrzanego silnika odpalać ją z otwartą przepustnicą

pozdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lemik
PostWysłany: Śro 8:23, 31 Lip 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 20 Kwi 2010
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów

Aby ponownie odpalić zagrzany silnik muszę do oporu odkręcić manetkę i kilka razy kopnąć, zapali, chwilę pochodzi tak jak by miał zgasnąć i dopiero po chwili wchodzi na prawidłowe obroty. W jakim zakresie mniej więcej powinna być odgięta blaszka regulacji paliwa w komorze pływaka, prosił bym o zdjęcie z jakiego poziomu zaczynać regulację.

Post został pochwalony 0 razy

Ostatnio zmieniony przez lemik dnia Śro 8:28, 31 Lip 2013, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
arthek
PostWysłany: Śro 8:33, 31 Lip 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 12 Sie 2009
Posty: 77
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: KIELCE

Skoro na gorącym silniku , przy otwartej na full manetce musisz kilka razy kopnąć , żeby zapalił to znaczy że masz mocno wzbogaconą mieszankę .
Czyli albo za wysoki poziom paliwa , albo na bardzo wkręcona sruba składu mieszanki.
U mnie , za każdym razem zapala na gorącym po jednym kopnięciu ( manetka na full) z odgłosem pracy lekkiego przylania .
Czasem jest też przyczyną nieszczelny zaworek iglicowy w gaźniku .
Po zakręceniu kranika , paliwo znajdujace sie w weżyku potrafi spłynąć do gaźnika dodatkowo podnosząc jego poziom.
Boczna komora pływakowa w naszych Pegazach też nie pomaga w takim przypadku , ponieważ wystarczy mocniej pochylić motocykl np. przy wsiadaniu lub zrzucaniu ze stopki centralnej aby "niechcąco" wzbogacić mieszankę


Post został pochwalony 0 razy

Ostatnio zmieniony przez arthek dnia Śro 8:36, 31 Lip 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
lemik
PostWysłany: Śro 9:09, 31 Lip 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 20 Kwi 2010
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów

zgadza się wszystko, zdiagnozowałem u siebie źle ustawiony pływak i teraz pasowałoby go dobrze ustawić, problem jak wiadomo w ciągłym odkręcaniu i zakręcaniu komory pływaka po każdej regulacji blaszki dlatego też pytam o przybliżoną pozycję blaszki, śrubą regulacji składu mieszanki zajmę się po ustawieniu poziomu paliwa

Post został pochwalony 0 razy

Ostatnio zmieniony przez lemik dnia Śro 9:10, 31 Lip 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
arthek
PostWysłany: Czw 10:19, 01 Sie 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 12 Sie 2009
Posty: 77
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: KIELCE

Nie da się zmierzyć ani podać gotowego wymiaru podgięcia blaszki pływaka.
Teoretycznie blaszka powinna być wyjściowo ustawiona możliwie równolegle do górnej powierzchni pływaka.
Niestety Pegazy były wyposażone w archaiczny jak na ówczesne czasy zaworek iglicowy i tym samych regulacje poziomu paliwa.
Żeby go precyzyjnie ustawić , trzeba niestety czasu , nerwów i straconego paliwa.
Zanim zaczniesz cała zabawę , sprawdź czy masz płaską powierzchnię komory pływakowej w miejscu centralnej śruby mocującej.
Dobrze jest również wyrównać / dotrzeć na drobnym papierze ściernym położonym na szybie , druga stronę komory pływakowej , tej od strony korpusu gaźnika ( na styku z uszczelką) .
Ta duża uszczelka z kręgielitu i mała , też musi być koniecznie nowa lub używana w b.dobrym stanie.Nie trzeba wtedy mocno dokręcać głównej nakrętki komory pływakowej.
Ja dokręcam nakrętkę lekko i z czuciem i ewentualnie jeszcze ciut podciągam jeśli po otwarciu kranika widzę pocenie się paliwa z pod komory.
Zrobiłem blisko 2 tyś km i gaźnika nie dotykałem - zapomniałem , że mam gaźnik ( jest suchutki i nie wymagał żadnej regulacji) .
Dodam ,że gaźnik był gruntownie regenerowany w Tucholi ( regeneracja przepustnicy i uszczelnienie teflonem wkładu gaźnika)


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Idź do strony Poprzedni  1, 2 Strona 2 z 2

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów->Problem z rozruchem na gorącym silniku.
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group