Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów->dusząca się SHLka

Napisz nowy tematOdpowiedz do tematu
dusząca się SHLka <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
kadek05
PostWysłany: Pią 16:01, 09 Lis 2012 Temat postu: dusząca się SHLka


Forumowicz
Forumowicz

Dołączył: 23 Paź 2012
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wiśniew k/Siedlec

Mam problem z tym, iż moja SHL nie wchodzi na obroty. Na samym początku SHLka bardzo ładnie wchodziła na obroty. Teraz pracuję ładnie,ale tylko na niskich obrotach, a jak tylko chcę dodać gazu muli się i jak nie puszczą gazu to gaśnie. Miałem problem z pływakiem i musiałem zlutować w nim jeden zaczep, na pewno jest szczelny i po tym próbowałem ustawić go, tak jak gdzieś wyczytałem na tym forum, tak aby zamykał dopływ paliwa w chwili gdy znajduję się w poziomie. mieszanki nie regulowałem, bo tak jak pisałem wcześniej wchodził na obroty jak igiełka.
Zapłon ustawiony jest książkowo, iskra bardzo ładna.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
CZESIO1958
PostWysłany: Pią 16:22, 09 Lis 2012 Temat postu:


Elita forum
Elita forum

Dołączył: 10 Maj 2009
Posty: 1995
Przeczytał: 11 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Myslowice

Kurde to może być nawet simmer na wale i ciągnie lewe powietrze.
Mógł się rozszczelnić i z tąd te fanaberie.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kadek05
PostWysłany: Pią 16:32, 09 Lis 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 23 Paź 2012
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wiśniew k/Siedlec

przed rozkręceniem gaźnika wszystko było OK. a po zlutowaniu tego zaczepu i złożeniu jeszcze raz gaźnika występuję niestety ten problem..

Zauważyłem,że silnik wchodzi w obroty gdy linka ssania jest nienaciągnięta. a gdy linka ssania jest naciągnięta to wtedy silnik pracuje tylko na wolnych obrotach a gdy tylko chcę go wkręcić na obroty to się dusi.
Więc co mam zrobić, żeby było dobrze, a może tak powinno być?Wesoly

no i jeszcze tego nie rozgryzłem ssanie jest włączone gdy linka jest naciągnięta czy nienaciągnięta?


Post został pochwalony 0 razy

Ostatnio zmieniony przez kadek05 dnia Pią 17:10, 09 Lis 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
kry1994
PostWysłany: Pią 18:21, 09 Lis 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 20 Sty 2011
Posty: 80
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dubienka/Chełm

Ssanie jest włączone gdy linka jest nienaciągnięta (opuszczona przysłona powietrza w gaźniku)

Post został pochwalony 0 razy

Ostatnio zmieniony przez kry1994 dnia Pią 18:23, 09 Lis 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
jorgo
PostWysłany: Pią 20:44, 09 Lis 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 20 Kwi 2008
Posty: 263
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: lublin

ja bym obstawial za mały poziom paliwa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
scorpi
PostWysłany: Pią 21:42, 09 Lis 2012 Temat postu:


Gość




ustaw poziom paliwa.
Powrót do góry
CZESIO1958
PostWysłany: Pią 21:47, 09 Lis 2012 Temat postu:


Elita forum
Elita forum

Dołączył: 10 Maj 2009
Posty: 1995
Przeczytał: 11 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Myslowice

Przychodzi mi do głowy ze moze się cos przy gaźniku rozszczelniło i ciągnie lewe powietrze.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kadek05
PostWysłany: Sob 19:32, 17 Lis 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 23 Paź 2012
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wiśniew k/Siedlec

Teraz mam jeszcze inny problem..
gdy próbują ją odpalić po przelaniu i modłach to nie ma szans. Gdy odkręcam świecę świeca sucha. po podlaniu benzyny pod świecę motor odpala i pracuje bardzo ładnie, pracuje na małych jak i dużych obrotach. Gdy stoi na podnóżkach pracuje ładnie, tylko na niego siądę, przejadę 100m i gaśnie. znów nie ma szans z odpaleniem. podlewam pod świecę i pali. historia się powtarza na podnóżkach chodzi bardzo ładnie. choć zdarzyło mi się, że i na podnóżkach raz zgasł, na takiej zasadzie, że gdy przekręciłem manetkę to było tylko buuu( Wesoly ) i zgasł. Dla mnie jest to za mała ilość paliwa, bądź kondensator. Co Wy na to?

podnosiłem poziom paliwa na pływaku,lecz to nie daje efektów. Iglicę mam ustawioną na środkowej pozycji..


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rojek
PostWysłany: Sob 21:29, 17 Lis 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 10 Lut 2012
Posty: 1140
Przeczytał: 3 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: RLU

Inny gaźnik próbowałeś?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kadek05
PostWysłany: Nie 1:43, 18 Lis 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 23 Paź 2012
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wiśniew k/Siedlec

Jeszcze nie, w przyszłym tygodniu mam go dostać, więc w weekend się z nią pobawie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
szept z sali
PostWysłany: Nie 10:27, 18 Lis 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 08 Kwi 2012
Posty: 287
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zyrardow

Kiedys mialem ten sam problem w jednym z moich bylych sprzetow. Pomoglo, gdy sprawdzilem taka blahostke jak otworek w korku paliwa. Byl przytkany brudem. Kiedy odpalilem motocykl pracowal ladnie, ale po kilkuset metrach odcinal paliwo i gasl. Prawdopodobnie po wyczerpaniu paliwa z komory plywakowej wytwarzalo sie za duze podcisnienie i nie mial sily zaciagnac paliwa ze zbiornika. Po przetkaniu tego otworka wszystko wrocilo do normy. Wesoly

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kadek05
PostWysłany: Nie 12:03, 18 Lis 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 23 Paź 2012
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wiśniew k/Siedlec

o tym też pomyślałem, lecz po zdjęciu korka nadal problem się powtarzał, więc to niestety nie to..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gazownik
PostWysłany: Czw 15:59, 10 Sty 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 29 Sie 2010
Posty: 306
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok

Problem się rozwiązał czy nadal jest beee??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Strona 1 z 1

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów->dusząca się SHLka
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group