Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów / S32 | S32-U->SHL 11 Problem z praca silnika

Napisz nowy tematOdpowiedz do tematu Idź do strony 1, 2  Następny
SHL 11 Problem z praca silnika <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
Gość
PostWysłany: Pią 23:06, 18 Cze 2010 Temat postu: SHL 11 Problem z praca silnika







Hej

Jestem szczesliwym posiadaczem SHL 175, od 2 dni. Mialem drobne problemy z odpalaniem teraz to zniknelo poniewaz zalozylem nowa swiece i pali od pierwszego kopa. Nierowna praca silnika to chyba standard jak czytam na forach. Na jeddynce jedzie powoli ale jak wrzuce 2 to umiera. Im wiecej gazu dodaje tym bardziej sie zamula. Moze jakas wskazowka??

MArek
Powrót do góry
drix1994
PostWysłany: Pią 23:43, 18 Cze 2010 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

Wyreguluj gaźnik Jezyk A konkretniej, wkręć do oporu śrubę od składu mieszanki (ta to jest poziomo) i wykręć standardowo 1,5 obrotu, i jeśli będzie źle to dokręć/wykręć +/- 1 obrót Ja ta reguluję swój gaźnik i jest bdb. Jeśli to nie pomoże to musisz zapłon ustawić. Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kotekkiti
PostWysłany: Nie 9:44, 20 Cze 2010 Temat postu:


Forumowicz
Forumowicz

Dołączył: 27 Paź 2009
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: psk

sprawdź sobie też czy tłumik/kolanko nie jest zabite, miałem podobne objawy w wsk 175, no i wyczyszczenie tłumika pomogło, po prostu spaliny już nie miały gdzie uciekać dlatego muliło

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Nie 20:05, 20 Cze 2010 Temat postu:







Nie wiem co jest ustawienie zrobilem zgodnie z instrukcja ale tak wlasnie mailem ustawione ale dzieki wiecej sie nauczylem. Dziwna sprawa bo zdaze przejechac 100m i koniec, stoi i nie da sie odpalic. Musze na warsztat jakis zaprowadzic niech; ogladna kolega nie ma czasu ale mi zaobaczy i pochwale sie co bylo. Wielkie dzieki za pomoc jestem very very Green ale jak sie kocha to sie czlowiek szybciej uczy.
Powrót do góry
drix1994
PostWysłany: Nie 23:11, 20 Cze 2010 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

Po pierwsze, INTERPUNKCJA...
Po drugie, nie poddawaj się i sam kmiń. Ustawiaj zapłon...gdzieś tu na forum jest temat jak ustawić książkowo i praktycznie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
barteq
PostWysłany: Pon 13:40, 21 Cze 2010 Temat postu:


Administrator
Administrator

Dołączył: 26 Lis 2005
Posty: 666
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

Wygląda na odkręconą dysze główną w gaźniku lub wyrobione gniazdo na klin, sprawdź czy klin nie jest ścięty, czy przerywacz nie jest luźny.
Czy na luzie dobrze wkręca się na obroty ? Czy strzela, dusi ją ? Opisz dokładnie co się dzieje.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jon M11
PostWysłany: Pon 19:26, 21 Cze 2010 Temat postu:


Forumowicz
Forumowicz

Dołączył: 11 Lis 2009
Posty: 101
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kielce

Jak masz dobrze ustawiony zapłon ( piszesz, że sprawdziłeś) to tylko zostało Ci sprawdzic paliwo - masz zanieczyszczony kranik lub gaźnik. Zapala, bo przez nieczystości bardzo powoli zgromadziło się troszkę paliwa w gaźniku, pochodzi troszkę, wypali benzynę i stop.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Wto 10:24, 22 Cze 2010 Temat postu:







Wielkie dzieki za obszerne informacje i tak też zrobiłem.

[link widoczny dla zalogowanych]

Czeka mnie jeszcze rozkrecenie tlumika ..... jak kolega radzi dzieki wielkie za pomoc.

Natomiast znalazłem przyczyne (chyba) odkręciłem śrube jeden ze zdjęcia (link powyżej) i tam na niej był filtr siatkowy zatkany wiec tyle ile paliwa zciekło przez noc to tyle mogłęm ujechać. Śruba 3 zgodnie z instrukcją 1,5 odrotu odkręcić.
Moje pytanko śruba 2 i 4?

Marek
Powrót do góry
drix1994
PostWysłany: Wto 11:59, 22 Cze 2010 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

Śruba 2 trzyma komorę pływakową, a śrubą 4 regulujesz wysokość przepustnicy(wolne obroty), jeśli motocykl pracuje w miarę równo i dobrze idzie(zależy od ustawienia śruby 3), to wtedy tą śrubę wykręcasz do momentu gdy silnik wolno pracuje i nie gaśnie. Wykręcaj co jakieś 0,5 obrotu i rób lekką prze gazówkę, żeby dobrze ustawić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motomaciey
PostWysłany: Wto 12:01, 22 Cze 2010 Temat postu:


Moderator
Moderator

Dołączył: 21 Cze 2010
Posty: 1194
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Grudziądz

Śruba 2 służy do przykręcenia komory pływaka a 4 do regulacji położenia przepustnicy, jeżeli ją wkręcisz obroty będą wyższe

drix, chyba się na siebie nałożyliśmy Jezyk


Post został pochwalony 0 razy

Ostatnio zmieniony przez motomaciey dnia Wto 12:03, 22 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Wto 13:23, 22 Cze 2010 Temat postu:







Panowie wielkie DZIEKUJE

Jestem pod wrażeniem każdego forum (chodzi o medium jakim jest Internet)
Ludzie moga podzielić się pasjami, wymienić poglądy, zrobić coś czego nie robili a chcą. Wielki SZACUNEK dla was panowie Wesoly. Dzieki wielkie za rady czytam problemy innych aby się nauczyć tego i owego jeszcze raz Balszoje Spasiba Rotfl

Marek Wesoly
Powrót do góry
Gość
PostWysłany: Śro 9:14, 23 Cze 2010 Temat postu:







Jeszcze kilka pytan jak można Wesoly

1. Pyatnko a propo zasilania. Nie posiadam akumulatora i tutaj pytanie czy warto się bawic w zmianę na 12V.

2. Czy macie migacze jak tak to ewentualnie czy były w jakiejs SHL 175 oryginalne ( chce miec motor w oryginale)

Marek Padam
Powrót do góry
wild
PostWysłany: Śro 10:03, 23 Cze 2010 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Sie 2008
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

morek3 napisał:
Jeszcze kilka pytan jak można Wesoly

1. Pyatnko a propo zasilania. Nie posiadam akumulatora i tutaj pytanie czy warto się bawic w zmianę na 12V.

2. Czy macie migacze jak tak to ewentualnie czy były w jakiejs SHL 175 oryginalne ( chce miec motor w oryginale)

Marek Padam


1. Jeżeli zależy Ci na oryginale to dla mnie taka przeróbka niweluje oryginalność w większym stopniu niź kolor lakieru. Wg mnie zostań przy 6V, no chyba że będziesz jeździł tylko nocą po ruchliwych drogach.

2. Nie, nie było migaczy w żadnej Shl, choć pewnie znajdą się aukcje z jakimiś "prototypami". Ogólnie w zabytkach "migacze z kopa", no chyba że naprawdę były w oryginale np. WSK Kobuz.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motomaciey
PostWysłany: Śro 10:19, 23 Cze 2010 Temat postu:


Moderator
Moderator

Dołączył: 21 Cze 2010
Posty: 1194
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Grudziądz

Migacze były w wersji lux 2 montowane w końcówkach kierownicy, ta wersja była wyposazona też w akumulator 10Ah, lepszy prostownik, osłony na nogi i szybę.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
drix1994
PostWysłany: Śro 11:36, 23 Cze 2010 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

przecież bez aku też się da jeździć na instalacji 6v Wesoly aby tracisz klakson i chyba światło stopu Jezyk a jak masz dojście do żarówek z PRL to 6V25W czy tam 35W też daje rade a jeśli nie, to kup 12V45W i na 100% da rade.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Idź do strony 1, 2  Następny Strona 1 z 2

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów / S32 | S32-U->SHL 11 Problem z praca silnika
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group