Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów / S32 | S32-U->[M11] Magneto - sciąganie.

Napisz nowy tematOdpowiedz do tematu
[M11] Magneto - sciąganie. <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
Gość
PostWysłany: Śro 0:44, 13 Gru 2006 Temat postu: [M11] Magneto - sciąganie.







Witam ! Od niedawna jestem posiadaczem SHL M11 Wesoly I mam problem z magnetem, za cholerę nie mogę go zdjąć Smutny Kupiłem jeden ściągacz, przymocowałem go i zacząłem kręcić. Kręciłem, kręciłem a magneto ani drgnęło Kwasny Ale za to blacha ściągacza pękła na pół Zly Kupiłem drugi ściągacz ale w nim dałem podkładki na boczne śruby żeby mi się ta blacha nie wyginała Hyhy Ale jak nie urok, to sraczka! Blacha była cała ale tym razem pękła śruba Zalamany Psikałem WD-40 i nic. Proszę pomóżcie mi ! Bo chce moją SHL przez zime doprowadzić do porządku !
Powrót do góry
Doli_M11
PostWysłany: Śro 1:05, 13 Gru 2006 Temat postu:


Moderator
Moderator

Dołączył: 31 Lip 2006
Posty: 1090
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Szczecin

to ze w ciągu czterech minut nie otrzymałes odpowiedzi nie znaczy ze nikt Ci juz nie odpowie i ze musisz nowy tema zakładac... odpowiedziałem Ci w temacie 'śruby ktorych nie da sie odkręcić'
Ale zapomnialem o jeszcze jednym... w tym drugim ściągaczu wymien śruby na wzmocnione ( chyba ze takie byly) i sprubuj jeszcze raz i kręć z wyczuciem i pamietaj ze te dwie sruby po bokach nie maja byc na blasz magnata tylko na tych śrubach... nie mam magneta przed nosem wiec nie pamietam dokładnie jak to wyglada Wesoly
Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Suchy
PostWysłany: Śro 9:33, 13 Gru 2006 Temat postu:


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1607
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

A czy odkręciłeœ œrubę mocyjšca magneto?? jeœli tak to tylko wd40 spsikaj dokładnie i zostaw na jakis czas np, kilka dni. Ja swój œcišgacz sam zrobiłem, z kawałka uciętej łyszki do opon i 2 œrubek-nie narzekam.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Śro 12:18, 13 Gru 2006 Temat postu:







tez mi sie to troche dziwne wydaje, zeby magneta nie moc zdjasc. Ale bylaby checa jakby sie okazalo ze nie odkrecil sroby Wesoly
Powrót do góry
Gość
PostWysłany: Śro 19:15, 13 Gru 2006 Temat postu:







śrube odkręciłem ale dzisiaj się znajomego pytałem czemu to nie chce zejść to powiedział że poprzedni właściciel by idijotom i wsadził zamiast klina coś innego i jak założył magneto to tego robionego klina czymś dobił młotkiem i to chyba przez to
Powrót do góry
Gość
PostWysłany: Śro 19:33, 13 Gru 2006 Temat postu: ;]







Wykonaj sobie sciagacz samodzielnie z jakiegos porzadnego materialu.Najlepiej gdyby to byla stal(np.resor) ale gruby plaskownik powinien wystarczyc.Srube centralna sciagacza najlepiej z gwintem drobnozwojowym.A te srubki 6 tez najlepiej utwardzone.Przy zdejmowaniu magneta przy zalozonym sciagaczu i srubie centralnej dokreconej wmiare mocno mozna puknac w jej leb mlotkiem tylko z wyczuciem .W ten sposob bedziesz mogl srube troche dokrecic i powinno pojsc.Pozdrowienia
Powrót do góry
gawin
PostWysłany: Pią 15:07, 15 Gru 2006 Temat postu:


Forumowicz
Forumowicz

Dołączył: 16 Cze 2006
Posty: 151
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: W-wa

zgadzam sie z tomaszkiem.

miałem podobnie. i czesto bedzie tak, ze sam sciagacz nie zdejmie ci magneta z walu.
nalezy w miare mocno ( z wyczuciem) dokrecic srube sciagacza (ale zeby sie nie wygial) i wtedy puknąć młotem (im ciężejszy tym delikatniej - ja lubie 5 kg i wtedy leciutko pukniesz raz - dwa i pusci).

mozesz tez psiknac wd40, to nastepnym razem latwiej pojdzie.

powodzenia


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Pią 22:15, 15 Gru 2006 Temat postu:







dzięki wielkie a pomoc Padam dwa razy młotkiem pykłem i odrazu zeszło Wesoly
Powrót do góry
Doli_M11
PostWysłany: Sob 1:12, 16 Gru 2006 Temat postu:


Moderator
Moderator

Dołączył: 31 Lip 2006
Posty: 1090
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Szczecin

Gratuluje Wesoly Sprawdz w jakim stanie masz klin i gniazdo na klin, bo ja mam w marnym i jak juz w ktoryms temacie pisałem kiedys klin musial sie zerwac i zniszczyl gniazdo i potem ktos to naspawal... ale wpadlem na nowy pomysl zeby to stare gniazdo zmierzyc i zaspawac i wyciac drugie po drugiej stronie wały WesolyWesolyWesoly jestem z siebie dumny Wesoly

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Sob 7:24, 16 Gru 2006 Temat postu:







??? jak to po drugiej ??? Zdziwiony
No a co z iskra? To musialbys jeszcze przekrecic wal.
Powrót do góry
Gość
PostWysłany: Sob 16:13, 16 Gru 2006 Temat postu:







gniazdo jest wporządku a klin ktoś zrobił z jakiejś podkładki Kwasny
Powrót do góry
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Strona 1 z 1

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów / S32 | S32-U->[M11] Magneto - sciąganie.
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group