Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Pozostałe marki->Gasnący Mińsk

Napisz nowy tematOdpowiedz do tematu Idź do strony 1, 2, 3, 4  Następny
Gasnący Mińsk <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
Artur
PostWysłany: Pią 17:19, 19 Kwi 2013 Temat postu: Gasnący Mińsk


Forumowicz
Forumowicz

Dołączył: 14 Paź 2012
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Zacznę od tego, cóż to za pojazd - Romet Mińsk 125 typ 400A. Sprawa druga - jeździł jak złoto.
A ja wsiadam dzisiaj, jadę jak zwykle, a on nagle... Zgasł. Ot, tak sobie, po prostu zgasł. Zatrzymałem się, spróbowałem odpalić - nic. Odczekałem z minutkę, kopnąłem - odpalił.
Streszczając - wydaje mi się, że gubi iskrę. Ogólnie jakaś taka jakby słaba jest (ale słońce świeci więc może to tak na pozór mi się wydaje). Ale jak zgaśnie, to iskry nie ma.
Za którymś takim razem, który to się powtarzał, do domu dojeżdżałem ledwo-ledwo. Co chwila gasł i całą operację odczekiwania trzeba było powtarzać, słabszy się zrobił, jak rozkręcić gaz (na luzie) - to wysokie obroty wariują (raz większe, raz niższe - ale wolne za to trzyma bardzo ładnie). Przy jeździe to samo.
I pomysłu już nie mam, co z tym zrobić... Moduł sprawdzałem, świecę sprawdzałem, a tu jak było - tak jest.
Jak świeżą świecę założyłem, to sytuacja się powtórzyła... Z jednym wyjątkiem - później zgasł, nie wariują mu wysokie obroty. Wychodzi na to, że sytuacja z czasem się pogarsza, czyli jakby coś świece "psuło".


Post został pochwalony 0 razy

Ostatnio zmieniony przez Artur dnia Pią 17:58, 19 Kwi 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
drix1994
PostWysłany: Pią 20:04, 19 Kwi 2013 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

Sprawdź fajkę Mruga Najlepiej zdejmij ją całkiem i spróbuj zrobić rundkę na samym kablu WN.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motomaciey
PostWysłany: Pią 20:53, 19 Kwi 2013 Temat postu:


Moderator
Moderator

Dołączył: 21 Cze 2010
Posty: 1194
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Grudziądz

Sprawdź ładowanie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Artur
PostWysłany: Pią 21:24, 19 Kwi 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Paź 2012
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

A jeśli można wiedzieć... Co ma do tego ładowanie?

Nad fajeczką też myślałem, ale przeglądając obszerne zasoby internetu natrafiłem jeszcze na informację, że może to być wina czujnika położenia wału... Jak myślicie?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motomaciey
PostWysłany: Pią 21:34, 19 Kwi 2013 Temat postu:


Moderator
Moderator

Dołączył: 21 Cze 2010
Posty: 1194
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Grudziądz

A ty nie masz tam zapłonu bateryjnego ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Artur
PostWysłany: Pią 21:40, 19 Kwi 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Paź 2012
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

No jakoś nie mam. Chyba, że istnieje zapłon bateryjny działający zarówno z akumlatorem jak i bez... Mruga

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motomaciey
PostWysłany: Pią 21:42, 19 Kwi 2013 Temat postu:


Moderator
Moderator

Dołączył: 21 Cze 2010
Posty: 1194
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Grudziądz

A to wybacz, mój błąd.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Artur
PostWysłany: Pią 21:45, 19 Kwi 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Paź 2012
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Nie Ty pierwszy się tak pomyliłeś, większość osób uważa, że tam bateryjny jest. Mruga A radzieckie wersje i bez akumlatorów były, też jeździły.

Więc wracając do tematu, bo taka piękna pogoda, to przestoju nie wypada robić przez histerie pojazdu! Mruga


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Artur
PostWysłany: Sob 10:22, 20 Kwi 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Paź 2012
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Dzisiaj zimniejszy dzień jest, zwiększyłem przerwę na czujniku od wału, co się okazało: górne obroty nadal falują, ale nie aż tak bardzo, gasnąć - nie gaśnie. Teraz pytanie - czy to sprawka niższej temperatury czy przerwy... W każdym razie, coś musi się grzać, jak jest gorąco na dworze.

Poprawka - temperatura otoczenia oraz odległość czujnika nie wywarły żadnego wpływu na pracę silnika. Znów zaczął gasnąć, i to po takim samym dystansie.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Artur dnia Sob 12:29, 20 Kwi 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
drix1994
PostWysłany: Sob 15:47, 20 Kwi 2013 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

U mnie w SHL było to spowodowane fajką (objawy bardzo zbliżone do Twoich).
Dlatego jeżeli tego nie sprawdziłeś jeszcze, to zrób to Wesoly
Poza tym, możesz sprawdzić cewkę zapłonową no i sam przewód WN też.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pipi
PostWysłany: Sob 19:18, 20 Kwi 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 13 Cze 2009
Posty: 123
Przeczytał: 15 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Mińsk Mazowiecki

W mojej SHL takie objawy były jak padł kondensator...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Artur
PostWysłany: Sob 19:50, 20 Kwi 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Paź 2012
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

pipi napisał:
W mojej SHL takie objawy były jak padł kondensator...


I co w związku z tym?

Cytat:
Dlatego jeżeli tego nie sprawdziłeś jeszcze, to zrób to

Takie pytanie - czy to sprawdzenie ma polegać na wymianie tej części (fajki z przewodu za nic nie ściągnę - albo nierozbieralne to, albo siedzi za mocno, więc od razu z całym kablem by poszło) czy masz na myśli jakiś inny sposób?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pipi
PostWysłany: Sob 21:32, 20 Kwi 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 13 Cze 2009
Posty: 123
Przeczytał: 15 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Mińsk Mazowiecki

Wymieniłem kondensator i objawy ustąpiły...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
drix1994
PostWysłany: Sob 22:27, 20 Kwi 2013 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

Aby sprawdzić, to najlepiej tak jak Ci pisałem wyżej - zdjąć całkiem fajkę i na samym kablu spróbuj przejechać jakiś kawałek trasy. Albo zmierzyć miernikiem opór fajki.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Artur
PostWysłany: Nie 8:40, 21 Kwi 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Paź 2012
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Cytat:
Wymieniłem kondensator i objawy ustąpiły...


Gratuluję. A co to ma do tego tematu?

Cytat:
Aby sprawdzić, to najlepiej tak jak Ci pisałem wyżej - zdjąć całkiem fajkę i na samym kablu spróbuj przejechać jakiś kawałek trasy. Albo zmierzyć miernikiem opór fajki.


Jak już wspomniałem, fajki z przewodu za nic nie ściągnę - albo nierozbieralne to, albo siedzi za mocno, więc od razu z całym kablem by poszło do wymiany. Mruga


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Idź do strony 1, 2, 3, 4  Następny Strona 1 z 4

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Pozostałe marki->Gasnący Mińsk
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group