Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Powitalnia->Witam

Napisz nowy tematOdpowiedz do tematu Idź do strony 1, 2, 3  Następny
Witam <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
Gość
PostWysłany: Śro 15:25, 20 Cze 2012 Temat postu: Witam







Na początek chciałbym się przywitać z wszystkimi Mruga

Na początek się przedstawię itp.

Więc..

Jestem z torunia, mam 17 lat ( rocznikowo 18 i w tym roku robię prawko). Ok. miesiąc temu mój kuzyn znalazł u dziadka zbiór motorów, porozmawiał i dostał na własność rometa mińsk ( stał ok. 20 lat nie odpalany). Jak u niego byłem w niedzielę to już miał go odpalonego i w trakcie rejestracji. Z braku czegokolwiek do robienia zaprowadził mnie do starego domu w którym znajdowały się te motory. Wśród nich znalazła się SHL M11 1964r. Motor stoi od 40 lat nieużywany, a zostawiany był w pełni sprawny ( podobno odpalał od 1 kopa), jest w pełni kompletny. Jeszcze nie rozmawiałem czy mógłbym go wziąć, ale myślę, że nie będzie problemu. Kiedy tam byłem razem z kuzynem zaczęliśmy sprawdzać w jakim stanie jest ta shl-ka. Na początek wykręciliśmy świecę i kopniak. Ten motor ma bardzo dobrą iskrę. Potem daliśmy benzynę pod świecę. Po ok. 5 min. kopania motor przepalił. Kolejnym krokiem było przeczyszczenie gaźnika, ale po rozkręceniu nic tam nie widzieliśmy, więc został włożony na miejsce. Następnie spróbowaliśmy go odpalić, ale pomijając bak, więc odczepiliśmy linkę od baku i na jej miejsce przyczepiliśmy butelkę z benzyną. Kopaliśmy wieeeeele razy i po x razach motor odpalił na ok. 2-3s tzn. załapał, dał większe obroty ( wg. dźwięku ok. 3000) potem ledwo co nie zgasł, wrócił na normalne i zgasł. Stwierdziliśmy że skoro odpala to spróbujemy go wziąć na popych i tu pierwsza niespodzianka- nie wskakują biegi, a wcześniej ( na początku) działały na 100%. Ponadto z lewej strony przy nóżce ( z tego gdzie jest wajcha zmiany biegów) zaczął ciec olej na gumową podstawkę pod nogę. Tu niestety moja wiedza się kończy, a kuzyn mieszka daleko, więc raczej nie będzie mógł pomagać ( poza tym już sobie odpuścił). Dlatego chciałbym się dowiedzieć co to może być, co sprawdzać w pierwszej kolejności itp. ( najlepiej jakby była jakaś prosta instrukcja, bo w w silnikach to ja jestem dopiero początkującym, a nie chciałbym nic zepsuć).

Pozdrawiam i dziękuję za odpowiedzi
melgan
Powrót do góry
mruty
PostWysłany: Śro 16:35, 20 Cze 2012 Temat postu:


Elita forum
Elita forum

Dołączył: 09 Sty 2010
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Miłomłyn

Witam. Staraj się dostać tą SHL. Może gdzieś łapie lewe powietrze. Instrukcji regulacji i naprawy jest wiele więc szukaj na forum. POWODZENIA.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Śro 17:39, 20 Cze 2012 Temat postu:







Starać to na pewno się będę, a co do instrukcji miło byłoby jakbyś mógł jakąś konkretną podrzucić pasującą do mojej sytuacji bo ja nawet teraz nie wiem za co mam się brać, a instrukcji jest za dużo by wybrać tą jedną która by była dobra, jak sprawdzić czy bierze gdzieś to 'lewe powietrze'?
Powrót do góry
CZESIO1958
PostWysłany: Śro 19:06, 20 Cze 2012 Temat postu:


Elita forum
Elita forum

Dołączył: 10 Maj 2009
Posty: 2023
Przeczytał: 10 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Myslowice

Wesoly Witam
I powodzenia , nie rezygnuj


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
szczesk
PostWysłany: Śro 19:23, 20 Cze 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 08 Maj 2011
Posty: 573
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Kalisz

Zanim zaczniesz go odpalać, to przede wszystkim sprawdź poziom oleju, a najlepiej go wymień Mruga . Co do biegów to sprawdź sprzęgło Wesoly

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Marco
PostWysłany: Śro 22:10, 20 Cze 2012 Temat postu:


Elita forum
Elita forum

Dołączył: 22 Sie 2011
Posty: 2231
Przeczytał: 4 tematy

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Bydgoszcz

Witaj na forum Wesoly

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Malefic
PostWysłany: Sob 19:45, 23 Cze 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 03 Cze 2012
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław/okolice Lublina

Cześć Mruga

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Wto 15:41, 26 Cze 2012 Temat postu:







Wreszcie się udało, mam shl-kę u siebie. Do pomocy załatwiłem kolegę który trochę bardziej się zna. Jak to kolega proponował od razu wylaliśmy olej i wlaliśmy litr nowego, poustawianie tego wszystkiego trochę zajęło, ale motor odpalał na ok 5s ( trochę jednak trzeba było kopać). Nadal były problemy z biegami, czasami wchodzą a czasami nic. Spróbowaliśmy go odpalić na popych, lecz mimo rozpędu i włączonego biegu ( próbowaliśmy i 1 i 2) poza hamowaniem nie było rezultatu- tłok nie działał. Kolega doszedł do wniosku że coś jest z skrzynią biegów i cały silnik do rozbiórki. Nie będę już wspominał ile tem jest piachu z olejem czy benzyną bo jest multum Mruga
Silnik rozebraliśmy do magneta, w komplecie była specjalna blaszka do zdejmowania go, poszło, ale już dalej nie możemy- nie ma kolejnej 'blachy' (podobno musi być trójkątna) przez co nie możemy dojść do skrzyni.


//edit

magneto poszło bez ściągacza, teraz stoimy na zębatce od łańcucha bez zdjęcia której nie da rady dojść do skrzyni


Z góry dziękuję Wesoly


Ostatnio zmieniony przez Gość dnia Wto 20:17, 26 Cze 2012, w całości zmieniany 2 razy
Powrót do góry
szczesk
PostWysłany: Wto 20:28, 26 Cze 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 08 Maj 2011
Posty: 573
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Kalisz

Jeśli przy odpalaniu na popych silnik się nie kręci, a koło nie staje w miejscu to na 100% nie działa sprzęgło. Żeby dostać się do sprzęgła musisz zdjąć tą klapę z lewej strony silnika. Najlepiej będzie, jeśli sobie ściągniesz Instrukcję Naprawy Osy M52. Wszystko co tam jest napisanie odnośnie silnika możesz stosować od SHL.
[link widoczny dla zalogowanych] Mruga
Bez potrzeby nie rozpoławiaj silnika, bo potem nie jest tak łatwo go naprawdę dobrze złożyć Wesoly


Post został pochwalony 0 razy

Ostatnio zmieniony przez szczesk dnia Wto 22:31, 26 Cze 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
mruty
PostWysłany: Wto 22:03, 26 Cze 2012 Temat postu:


Elita forum
Elita forum

Dołączył: 09 Sty 2010
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Miłomłyn

Nie musisz odkręcać zębatki aby rozpołowić silnik.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
musiej
PostWysłany: Czw 22:07, 28 Cze 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 23 Cze 2012
Posty: 508
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała Podlaska

Witaj i jak silniczek?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Pią 0:01, 29 Cze 2012 Temat postu:







silnik rozpolowilismy, poprawilismy zle zlozone zebatki skrzyni. Zlozony silnik nie mial iskry, siedzielismy nad tym z 3h... Swlustrowani zaciagnelismy motor do najblizszego polecanego mechanika (na lince za skuterem), okazalo sie ze nassmzym problemem byla nowa fajka ktora nie przepuszczala pradu (potem sprawdzalismy miernikiem). Mimo to nie odpalal, mechanik wykryl luzy na wale, slabo dzialajace lozyska i wypytywal nas co zmienialismy, po czym dodal zeczy ktorych nie zrobilismy, ja jutro wyjezdzam na miesiac do pracy, on zaproponowal za 400zl kapitalke i ze bedzie odpalal od 1 kopa. jutro przed wyjazdem mu oddaje silnik. Zaproponowal tez ze za 1100-1300zl zajmie sie reszta motoru (piaskowanie, chromowanie, malowanie proszkowe), czy to sie oplaca, czy da rade taniej? Zastanawialem sie nad oddaniem ramy z reszta w sierpniu albo wrzesniu. Jak znacie lepszy sposob albo jak to robic samemu to prosze odpiszcie
Powrót do góry
jacuś
PostWysłany: Pią 0:31, 29 Cze 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 28 Maj 2011
Posty: 53
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: lublin

eeeeee dla mnie to podejrzanie tanio

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość
PostWysłany: Pią 2:07, 29 Cze 2012 Temat postu:







możesz rozwinąć swoją myśl? Za tanio za silnik ( 400zł) czy za ramę (1100-1300zł), jeśli ramę to co polecasz? Jeśli chodzi o silnik to jest w naprawdę dobrym stanie, tłok idealny, skrzynia też, do wymiany łożyska, pierścienie, zimmeringi i jeszcze kilka drobnotek, a do regeneracji wał ( podobno odda komuś za 100zł tylko za regenerację wału
Powrót do góry
musiej
PostWysłany: Pią 6:07, 29 Cze 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 23 Cze 2012
Posty: 508
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała Podlaska

melgan napisał:
Zaproponowal tez ze za 1100-1300zl zajmie sie reszta motoru (piaskowanie, chromowanie, malowanie proszkowe),

Zależy jaka jest ta reszta i ile jest przy niej roboty.Za robotę całego motoru to powiem bez zastanowienia - cena nie jest wygórowana.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Idź do strony 1, 2, 3  Następny Strona 1 z 3

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Powitalnia->Witam
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group