Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Podwozie->składam przód do sHL m06u i nie pasuje:/

Napisz nowy tematOdpowiedz do tematu
składam przód do sHL m06u i nie pasuje:/ <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
psycho-pablo2
PostWysłany: Czw 18:27, 28 Sty 2016 Temat postu: składam przód do sHL m06u i nie pasuje:/


Forumowicz
Forumowicz

Dołączył: 30 Wrz 2010
Posty: 92
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Zawiercie

Witam, problem przy składaniu przodku. Coś nie pasuje...Po założeniu półki oraz lag, nie mogę założyć lampy przedniej, ponieważ mocowania lampy leżą zbyt ciasno. Rozumiem, milimetr, 2, ale...2 cm? Lagi mam oczywiście oryginał, natomiast półki dokupowałem oddzielnie, i teraz pytanie, czy mogą to być półki od WFM? Wtedy mogłoby coś nie pasować. Co więcej, w katalogu części są dystanse, które są montowane pomiędzy półką dolna a lagami, i wtedy mi to poszerzy całość, ale z kolei półka górna nie wejdzie. Czy ktoś uprzejmy zmierzy mi odległości a i b, muszę od czegoś zacząć, ponieważ nie wiem co jest złe, czy półka górna, dolna, czy mocowania lampy są zbyt zgięte, czy może lampę mam nieoryginalną? Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
radek1983
PostWysłany: Nie 15:39, 31 Sty 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 10 Sty 2016
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: łask

Z tego co pamietam jak kiedyś malowałem m06u to różnice są spore miedzy przodem od wfm a shl,półka górna napewno jest inna to pamietam ale dolna chyba także.Lagi powinny miec dwie kalamitki i są dłuzsze od wfmoskich Kwasny

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
magik
PostWysłany: Nie 21:22, 31 Sty 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 24 Wrz 2009
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mielec

U mnie a=15cm b=16cm, ale nie wiem czy to oryginał bo ktoś przy niej już majstrował.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
psycho-pablo2
PostWysłany: Nie 23:26, 31 Sty 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 30 Wrz 2010
Posty: 92
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Zawiercie

dzięki Magik, a lagi masz oryginał? tzn z 2 kalamitkami?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
magik
PostWysłany: Wto 12:53, 02 Lut 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 24 Wrz 2009
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mielec

tak, lagi mam oryginał SHL, czyli po dwie kalamitki na lagę

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maniekgazela
PostWysłany: Wto 22:00, 02 Lut 2016 Temat postu:


Elita forum
Elita forum

Dołączył: 27 Lut 2011
Posty: 518
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: MIESBACH

A mi się wydaje że uchwyty lampy są wygięte zmierz kat uchwytu do lagi czy są takie same prawy i lewy ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
psycho-pablo2
PostWysłany: Wto 23:47, 02 Lut 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 30 Wrz 2010
Posty: 92
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Zawiercie

wygląda to tak jak na 1 zdjęciu, czyli jakby lewa płetwa jest skrzywiona. Następny problem, ponieważ po przykręceniu półki górnej do lagów, blacha nie dochodzi do nakrętki sztycy, i jest z pól cm luzu. tak więc już na bank jest inna półka niż WFM. Długość samej sztycy to 18cm, a powinna mieć więcej, bo teraz nie mogę nakręcić nakrętki chromowanej na sztycę, ponieważ jest tylko 3 zwoje gwintu. Następne spostrzeżenie, nie pokrywają się otwory w półce górnej z tymi co są w lagach, te małe, co wkłada się mocowania kierownicy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Strona 1 z 1

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Podwozie->składam przód do sHL m06u i nie pasuje:/
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group