Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Ogólne->Wfm z silnikiem s34

Napisz nowy tematOdpowiedz do tematu
Wfm z silnikiem s34 <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
Martinzak
PostWysłany: Sob 20:58, 28 Kwi 2018 Temat postu: Wfm z silnikiem s34


Forumowicz
Forumowicz

Dołączył: 28 Kwi 2018
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Może ktoś pomoże, staram się ustawić sprzęgło w wfm z silnikiem s34.
Chyba robię wszystko dobrze jednak ciągnie jak wkładam bieg.
Ktoś miał może z tym problemy?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Sob 23:30, 28 Kwi 2018 Temat postu:


Elita forum
Elita forum

Dołączył: 20 Cze 2011
Posty: 1589
Przeczytał: 19 tematów

Pomógł: 26 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Co jak wkładam bieg, jak i problem?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MGrzegorz
PostWysłany: Sob 23:45, 28 Kwi 2018 Temat postu:


Forumowicz
Forumowicz

Dołączył: 20 Wrz 2017
Posty: 13
Przeczytał: 18 tematów

Ostrzeżeń: 0/5
Skąd: Zawiercie

No ciągnie napisał.
Mam tak w motorynce i nie mogę ogarnąć. Kosz sprzęgła ok tylko tarcze china może to to"?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Martinzak
PostWysłany: Nie 8:43, 29 Kwi 2018 Temat postu:


Forumowicz
Forumowicz

Dołączył: 28 Kwi 2018
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

A może orientuje cię się czy tak jak w wsk pomiędzy dźwignia a tym bolcem sprzęgła powinna znajdować się kulka?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Paweł2018
PostWysłany: Nie 17:01, 29 Kwi 2018 Temat postu:


Forumowicz
Forumowicz

Dołączył: 08 Mar 2018
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jędrzejów

Opisz dokładniej (jak chcesz żeby ktoś pomógł) morze zaradzimy. Ciągnie mocno ,lekko czy tylko podczas włączania biegu jest takie szarpniecie , grzebałeś czy było od początku ? Generalnie powodów może być wiele. Nie odbierz tego źle ale tu jest coś takiego jak powitalnia .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Martinzak
PostWysłany: Nie 22:39, 29 Kwi 2018 Temat postu:


Forumowicz
Forumowicz

Dołączył: 28 Kwi 2018
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Po ustawieniu sprzęgła, tak jak podane w instrukcji, po wrzucenie biegu od razu rusza. To nie jest małe szarpniecie, ale po prostu od razu jedzie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rudyweteran
PostWysłany: Wto 9:30, 01 Maj 2018 Temat postu:


Forumowicz
Forumowicz

Dołączył: 26 Paź 2008
Posty: 579
Przeczytał: 13 tematów

Ostrzeżeń: 0/5
Skąd: Tomaszów Maz

Może popychacze sprzęgła ie takie jak powinny być?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Paweł2018
PostWysłany: Śro 1:04, 02 Maj 2018 Temat postu:


Forumowicz
Forumowicz

Dołączył: 08 Mar 2018
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jędrzejów

Tak jak napisał rudyweteran, popychacz może być za krótki ,musisz szukać po kolei. My tego nie widzimy na odległość. Zakładam że :Regulowałeś ponieważ ciągneło a motorek stał nieużywany długi czas , w silniku nie grzebałeś. Może być tak, że tarcze skleiło do przekładek, sam tak miałem w mz. Jednak zaczął bym od popychacza.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Śro 16:15, 02 Maj 2018 Temat postu:


Elita forum
Elita forum

Dołączył: 20 Cze 2011
Posty: 1589
Przeczytał: 19 tematów

Pomógł: 26 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Długość całość i to około 200mm może brakuje kulki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Martinzak
PostWysłany: Czw 11:35, 03 Maj 2018 Temat postu:


Forumowicz
Forumowicz

Dołączył: 28 Kwi 2018
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Dziękuję za pomoc, brakowało kulki.
Teraz śmiga aż miło.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Martinzak dnia Czw 11:37, 03 Maj 2018, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Strona 1 z 1

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Ogólne->Wfm z silnikiem s34
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group