Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Garaż (Nowy nabytek) / M11->[M11] 1962r. remont

Napisz nowy tematOdpowiedz do tematu
[M11] 1962r. remont <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
Jon M11
PostWysłany: Czw 21:03, 06 Maj 2010 Temat postu: [M11] 1962r. remont


Forumowicz
Forumowicz

Dołączył: 11 Lis 2009
Posty: 101
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kielce

Witam.
Przedstawię krótką historię z remontu, pełen satysfakcji i przyjemności podczas pierwszej jazdy. Niedosyt też mnie dręczy, że nie wyrobiłem się na zlot, a był "pod nosem" 15 km od mojego domu. Na zlocie oczywiście byłem, ale bez moto. Plany pokrzyżowała ostra i długa zima, remont zaczołem pod koniec listopada, zdjecia z zakupu moto są w dziale Ogólne - Nowy nabytek.
A teraz parę fotek z remontu:
- czyszczenie [link widoczny dla zalogowanych]
[link widoczny dla zalogowanych]
[link widoczny dla zalogowanych]
[link widoczny dla zalogowanych]
- malowanie
[link widoczny dla zalogowanych]
[link widoczny dla zalogowanych]
- składanie
[link widoczny dla zalogowanych]
- pierwsze odpalanie Wesoly
[link widoczny dla zalogowanych]
- gotowa
[link widoczny dla zalogowanych]
[link widoczny dla zalogowanych]
Wszystko robione samodzielnie, wyszło jak wyszło, następna wyjdzie napewno lepiej. Chromy nie robione (w Kielcach nie ma gdzie zrobic) obręcze i półka ocynk, są jeszcze małe braki tj osłona łańcucha, listwy siedzenia, kopka. No i rejestracja, dziadek szuka dowodu, jak nie znajdzie to napiszemy umowę i oświadczenie, że nie posiada dow. rej. Numer rej. jest, był na błotniku. Motor ładnie chodzi, tłok nie póchnie, do mieszanki daję syntetyk Castrol. Pozostało mi do zrobienie też instalację elektryczną, założyłem cewki od świateł bez sprawdzania i coś jest nie tak, bo żarówka 6V tylko żarzy (jak papieros), może mi ktoś doradzi w tej sprawie, bo z elektryką jestem na bakier.
Pozdrawiam.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawe86
PostWysłany: Czw 21:22, 06 Maj 2010 Temat postu:


Forumowicz
Forumowicz

Dołączył: 03 Lis 2006
Posty: 906
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: wrocław

może tak być jeżeli pomyliles cewki, lub nie tak je podłączyłeś, polecam sciągnać instr ubsługi np do WSK 125 i prześledzić schemat
POzdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Doktor
PostWysłany: Czw 21:31, 06 Maj 2010 Temat postu:


Elita forum
Elita forum

Dołączył: 07 Lut 2009
Posty: 834
Przeczytał: 2 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

Przyzwoita robota,a co do prądów to może nie odrapałeś nowej farby w miejscach odpowiednich połączeń,sam popełniałem taki błąd,(nawet tej zimy w M-72 -wiadomo-motocykl ładnie się świeci,a tu trzeba "niszczyć" lakier), np. połączenie silnika z ramą,lampy przedniej do uczu widelca itp?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jon M11
PostWysłany: Czw 21:33, 06 Maj 2010 Temat postu:


Forumowicz
Forumowicz

Dołączył: 11 Lis 2009
Posty: 101
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kielce

O nie wiedziałem, że ma to znaczenie która gdzie idzie, muślałem, że są jednakowe, schemat mam, ale narazie jest niepotrzebny, ponieważ przewody od cewek są zlutowane razem i wyczodzi z iskrownika jeden przewód, dotykam go do obudowy żarówki a drugi biegun żarówki czyli stopkę do masy, czy w ten sposób powinno bec dobre światło na żarówce ? Dodam, że masuję na silniku, masa do lampy dochodzi bo jest gaszenie z kluczyka.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Jon M11 dnia Czw 21:36, 06 Maj 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pawe86
PostWysłany: Pią 7:32, 07 Maj 2010 Temat postu:


Forumowicz
Forumowicz

Dołączył: 03 Lis 2006
Posty: 906
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: wrocław

no dobrze 2 cewki daja razem prąd na swiatło, a jakiej użyuwałeś żarówki bo powinna być 6V max 35W

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jon M11
PostWysłany: Pon 20:21, 07 Cze 2010 Temat postu:


Forumowicz
Forumowicz

Dołączył: 11 Lis 2009
Posty: 101
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kielce

Paweł dzięki, dobrze mi doradziłeś. Zamieniłem cewki i jest OK. Światło nawet na żarówce 12V jest mocniejsze niż na 6V. Pozostał tylko jeden problem - rejestracja!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Strona 1 z 1

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Garaż (Nowy nabytek) / M11->[M11] 1962r. remont
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group