Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Konserwacja->Porażka w pierwszym lakierowaniu - przyczyna

Napisz nowy tematOdpowiedz do tematu Idź do strony 1, 2, 3  Następny
Porażka w pierwszym lakierowaniu - przyczyna <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
Artur
PostWysłany: Sob 18:07, 15 Cze 2013 Temat postu: Porażka w pierwszym lakierowaniu - przyczyna


Forumowicz
Forumowicz

Dołączył: 14 Paź 2012
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Otóż zacząłem poznawać, jak to powinno się malować za pomocą kompresowa, a nie "szpraja".

Efekt pierwszej próbki (podkład akrylowy):


Czego winą może być taka dziwna struktura? Źle ustawiony pistolet, niezaładowany do końca kompresor, zła dysza, farba czy jak?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Sob 18:18, 15 Cze 2013 Temat postu:


Moderator
Moderator

Dołączył: 20 Cze 2011
Posty: 1759
Przeczytał: 26 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Może za gęsta baza albo zła dysza?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Artur
PostWysłany: Sob 18:41, 15 Cze 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Paź 2012
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Baza? Masz na myśli sam podkład akrylowy bez utwardzacza? Dysza... Musiałbym spojrzeć na wartości. Aż tak by mogła zepsuć?...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
drix1994
PostWysłany: Sob 18:51, 15 Cze 2013 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

Ja tu nic nie widzę, bo obrazek się wyłożył i go nie ma Jezyk

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Artur
PostWysłany: Sob 19:10, 15 Cze 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Paź 2012
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

A co tu się mogło wyłożyć?

Mogłoby to być spowodowane zbyt małym wymieszaniem tego podkładu przed użyciem? Może on przez to za gęsty był i tak się zrobiło?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rojek
PostWysłany: Sob 19:12, 15 Cze 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 10 Lut 2012
Posty: 1140
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: RLU

Przyczyn może być kilka, począwszy od za niskiego ciśnienia, przez za gęstą farbę, na złej dyszy skończywszy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Artur
PostWysłany: Sob 19:20, 15 Cze 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Paź 2012
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

W takim razie na drugi raz postaram się bardziej wymieszać farbę i dam sprężarce kilka minut na pracę. Mruga Zobaczymy, jak to wyjdzie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rojek
PostWysłany: Sob 19:40, 15 Cze 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 10 Lut 2012
Posty: 1140
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: RLU

Próbuj, w końcu Ci wyjdzie. poczatki bywają ciężkie Mruga

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Marco
PostWysłany: Sob 22:14, 15 Cze 2013 Temat postu:


Elita forum
Elita forum

Dołączył: 22 Sie 2011
Posty: 2229
Przeczytał: 10 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Bydgoszcz

Pomalowany element wygląda jakbyś malował go pistoletem do piaskowania :-)
Moim zdaniem za małe ciśnienie w kompresorze lub baza za gęsta. Jaki masz pistolet i z jaką dyszą ?
Farba do lakierowania zawsze musi być odpowiednio rozcieńczona z rozpuszczalnikiem.
Najlepiej spraw sobie dużą maskę od starego auta, lej farbę do pistoletu i próba za próbą ustawiasz ciśnienie w pistolecie i ilość podawanej farby. W końcu musi się udać. Powodzenia.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
drix1994
PostWysłany: Nie 9:07, 16 Cze 2013 Temat postu:


Junior Admin
Junior Admin

Dołączył: 07 Sie 2008
Posty: 1677
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: ok. Lublina

Artur napisał:
A co tu się mogło wyłożyć?

Mam na myśli fotkę, którą wstawiłeś. U mnie się nie wyświetla w żadnej przeglądarce.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Artur
PostWysłany: Nie 9:21, 16 Cze 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Paź 2012
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Cóż - ja nic nie poradzę, reszta ją widzi. Mruga

Cytat:
Farba do lakierowania zawsze musi być odpowiednio rozcieńczona z rozpuszczalnikiem.


Ojć... Chyba jednak pominąłem tą czynność... A czym i w jakich proporcjach? Bo ja pojęcia nie mam, a na opakowaniu jasno tego nie napisalo. Albo ja nie umiem rozczytać tych novolowskich dziwnych znaczków.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rojek
PostWysłany: Nie 9:50, 16 Cze 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 10 Lut 2012
Posty: 1140
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: RLU

Podkładu chyba się nie rozcieńcza rozpuszczalnikiem?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Monini
PostWysłany: Nie 9:59, 16 Cze 2013 Temat postu:


Moderator
Moderator

Dołączył: 26 Mar 2013
Posty: 443
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: świętokrzyskie

zawsze powinno pisać na puszce w jakich proporcjach się rozcieńcza. Jeśli u Ciebie nie pisze to może wybierz się do jakiegoś sklepu z farbami i poczytaj na innych puszkach z farbami jakie tam zalecają proporcje i mniej więcej takie same zastosuj u siebie ? A co do dokładnego wymieszania farby . . . Ja jak u siebie w pokoju malowałam ściany (biała farba + pigment ) to wlałam wszystko do jednego wiaderka i przy pomocy wkręconej do wiertarki rabki od kuchennego miksera farba wymieszała mi się idealnie, także uważam, że to dobry sposób na dokładne wymieszanie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
towot
PostWysłany: Nie 11:05, 16 Cze 2013 Temat postu:


Elita forum
Elita forum

Dołączył: 13 Paź 2011
Posty: 1057
Przeczytał: 25 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5

Niestety nie wszyscy widzą wstawione zdjęcie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mruty
PostWysłany: Nie 11:25, 16 Cze 2013 Temat postu:


Elita forum
Elita forum

Dołączył: 09 Sty 2010
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Miłomłyn

Także nie widzę zdjęcia...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Idź do strony 1, 2, 3  Następny Strona 1 z 3

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Konserwacja->Porażka w pierwszym lakierowaniu - przyczyna
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group