Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->[M11 S32] CDI - zginęła iskra

Napisz nowy tematOdpowiedz do tematu
[M11 S32] CDI - zginęła iskra <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
krzysiekM11
PostWysłany: Wto 20:50, 05 Lip 2016 Temat postu: [M11 S32] CDI - zginęła iskra


Forumowicz
Forumowicz

Dołączył: 14 Sty 2014
Posty: 498
Przeczytał: 14 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: podlasie

Jak w temacie. SHL (S32) odpalała od "szczała", aż nagle zginęła iskra. Sprawdzałem inne świece, sprawdzałem masę, wszystkie połączenia z modułem, z cewką, masę cewki nawet regulator i nic podejrzanego nie znalazłem. Impulsator ustawiony na szczelinomierz o ile dobrze pamiętam na 0,10 mm.

Co mogło paść ? Moduł czy cewka ?

Wiem, pytanie na poziomie - jakie cyfry skreślić aby trafić w szóstkę totka...

Rozglądałem się dziś za modułem i cewką.

Nie mam pojęcia jaki moduł kupić? Moduł od chinola o poj 50ccm czy szukać od 125 ccm ? (poj skokowa a rodzaj modułu ma jakieś znaczenie ?)

Moduł musi być od 2t ? Co by się stało gdybym zastosował moduł od 4 t ? (tak z czystej ciekawości chciałbym się dowiedzieć)

Cewka zapłonowa musi być od 2t czy też od 4t też podejdzie?

Jestem zielony, pytania moje mogą się wydać co poniektórym głupie no ale gdybym znał odpowiedzi nie umieszczałbym tu tego topicu.


Dodam, że przed zaniknięciem iskry silnik się wkręcał bardzo ładnie, równo pracował, odpalał od strzała czy to z aku czy bez.

Chciałem we czwartek zrobić przegląd i rejestrować ale póki co jestem w czarnej du...e Smutny


Post został pochwalony 0 razy

Ostatnio zmieniony przez krzysiekM11 dnia Śro 16:31, 06 Lip 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Wto 22:46, 05 Lip 2016 Temat postu:


Moderator
Moderator

Dołączył: 20 Cze 2011
Posty: 1783
Przeczytał: 12 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Kutno

To jak coś to skreślaj liczby ... A tak bardziej poważnie, są inne fora oraz jest google które wytłumaczy Ci Twoje wszelkie wątpliwości i opisze różnice lub ich brak.
Cewki się nie rożnią, ale kup wyglądem przypominającą Twoją obecną. Moduł są do 2t i do 4t różne, są też stałoprądowe i zmiennoprądowe, kup taki jak masz lub pokaż zdjęcie (będzie to raczej standardowy moduł w cenie do 20zł). Cewkę możesz pożyczyć od jakiegoś skutera, moduł jest ciężko sprawdzić, mógł się jeszcze zepsuć impulsator (ale wątpię) lub cewki stojanu.
Sprawdź na tej ostatniej, czy nie masz przetarć, a konkretnie na tej największej, która ładuje moduł


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motomaciey
PostWysłany: Śro 8:19, 06 Lip 2016 Temat postu:


Moderator
Moderator

Dołączył: 21 Cze 2010
Posty: 1194
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Grudziądz

Nie zatytułowałeś tematu zgodnie z regulaminem ani nie określiłeś jaki typ/model zapłonu posiadasz, modułu posiadasz. Wiesz, nikt wróżką nie jest. Poczytaj sobie na temat zasady działania CDI, potem weź miernik w rękę i sprawdź gdzie skończył się prąd.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ruszi
PostWysłany: Śro 9:57, 06 Lip 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 08 Paź 2015
Posty: 387
Przeczytał: 11 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Lublin

gdzieś w necie trafiłem na wartości oporów pomiędzy poszczególnymi stykami w module zapłonowym. poszukaj, weź miernik i sprawdzaj. to by była chyba pierwsza wskazówka jeśli nie będziesz niczego widział gołym okiem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gazela
PostWysłany: Śro 11:49, 06 Lip 2016 Temat postu:


Elita forum
Elita forum

Dołączył: 12 Gru 2012
Posty: 2390
Przeczytał: 12 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/5
Skąd: Wągrowiec

Najczęściej to brak masy.
Posprawdzaj masy czy są na module i innych.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Savier
PostWysłany: Śro 14:35, 06 Lip 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 26 Sie 2012
Posty: 48
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Sprawdź oporność cewki zasilającej moduł w statorze, cewki zewnętrznej, impulsatora.
Czy na podłączonej instalacji przy kopaniu na kablu pomarańczowym w module coś się pojawia? (jakieś napięcie?)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiekM11
PostWysłany: Pią 18:52, 08 Lip 2016 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Sty 2014
Posty: 498
Przeczytał: 14 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: podlasie

Okazało się, że upalony był moduł. Podmieniłem dziś na szybko moduł i pojawiła się iskra Wesoly

Tylko, że na pracującym silniku na dwóch kabelkach w stacyjce jest duże napięcie - dotknąłem palcami i mocno kopie... Muszę do jakiegoś magika zaprowadzić aby zrobił z tym porządek. Z elektryki jestem zielony jak liście na drzewie Smutny

Dodam, że są światła pozycyjne przód/tył oraz STOPu, natomiast nie ma całkowicie przedniego mijania/drogowego. Żarówka OK - świeci się gdy podłącze pod aku.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Sob 21:40, 09 Lip 2016 Temat postu:


Moderator
Moderator

Dołączył: 20 Cze 2011
Posty: 1783
Przeczytał: 12 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Jak nie czujesz się na siłach, to pewnie najlepiej będzie tak zaprowadzić, ale przygotuj się i weź ze sobą schemat.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wild
PostWysłany: Czw 23:52, 09 Lut 2017 Temat postu:


Forumowicz
Forumowicz

Dołączył: 14 Sie 2008
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Przebicie na uzwojenie pierwotne - masz niewłaściwie wyregulowany zapłon, ale bardziej prawdopodobne, że kondensator przebija na masę. Ale najpierw to tak jak radził kolega motomaciey, trzeba sobie poczytać o zasadzie działania. A tak w ogóle, to lepiej wrócić do oryginału.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Strona 1 z 1

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->[M11 S32] CDI - zginęła iskra
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group