Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->kondensator m11

Napisz nowy tematOdpowiedz do tematu
kondensator m11 <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
kadek05
PostWysłany: Pon 22:21, 26 Lis 2012 Temat postu: kondensator m11


Forumowicz
Forumowicz

Dołączył: 23 Paź 2012
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wiśniew k/Siedlec

możecie mi podać dane techniczne kondensatora, który jest w zapłonach SHL M11? ja swoją mam daleko,więc niestety nie mogę sam tego sprawdzić.
a może pasuję kondensator od komara/rometa?

Dzięki!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
WojtekH
PostWysłany: Pon 22:43, 26 Lis 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 24 Wrz 2012
Posty: 193
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Małogoszcz

22mikrofarady grunt coby był sprawny od malucha też pasuje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
szept z sali
PostWysłany: Pon 22:56, 26 Lis 2012 Temat postu:


Forumowicz
Forumowicz

Dołączył: 08 Kwi 2012
Posty: 287
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zyrardow

Kup sobie kilka sztuk, bo z tymi nowymi to loteria troche.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
szczesk
PostWysłany: Nie 18:34, 12 Maj 2013 Temat postu:


Forumowicz
Forumowicz

Dołączył: 08 Maj 2011
Posty: 573
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Kalisz

Co myślicie o tym?
[link widoczny dla zalogowanych]
Pojemność jest dobra, ale napięcie przebicia tylko 250V. Oglądałem te współczesnej produkcji do SHLki i tam jest chyba 600V. Da radę?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gazownik
PostWysłany: Nie 19:57, 28 Wrz 2014 Temat postu:


Forumowicz
Forumowicz

Dołączył: 29 Sie 2010
Posty: 306
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok

Jutro postaram się też kupi nowy kondensator. Poszukam magneti marelli od malucha, powinien by lepszy od tego badziewa sprzedawanego do naszych SHL.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pawlasty
PostWysłany: Nie 20:25, 28 Wrz 2014 Temat postu:


Junior Admin
Junior Admin

Dołączył: 14 Lip 2011
Posty: 1319
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/5
Skąd: Krosno Odrzańskie

Moja jeździ w tej chwili na Magneti Marelli 0,25 uF, na 0,22 uF nie gadała nic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mruty
PostWysłany: Nie 20:34, 28 Wrz 2014 Temat postu:


Elita forum
Elita forum

Dołączył: 09 Sty 2010
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Miłomłyn

Wsadzisz 0,33uF i też będzie hulać.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gawin
PostWysłany: Pon 14:57, 29 Wrz 2014 Temat postu:


Forumowicz
Forumowicz

Dołączył: 16 Cze 2006
Posty: 146
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: W-wa

ja mam połączone dwa kondensatory. na jednym słabo odpalała. wcześniej nie doceniałem roli kondensatora, teraz problemy z odpaleniem to przeszłość...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gazownik
PostWysłany: Pon 20:26, 29 Wrz 2014 Temat postu:


Forumowicz
Forumowicz

Dołączył: 29 Sie 2010
Posty: 306
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok

Spoko. Już zamówione;) z odpalaniem to bez problemu, tylko z jazdą słabo... Tak z ciekawości jk przerwa na przerywaczu miałem coś ok 0.5mm to nie miałem iskry na świecy, to też może by wina kondensatora?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mruty
PostWysłany: Wto 18:04, 30 Wrz 2014 Temat postu:


Elita forum
Elita forum

Dołączył: 09 Sty 2010
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Miłomłyn

Tak.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gazownik
PostWysłany: Nie 16:40, 12 Paź 2014 Temat postu:


Forumowicz
Forumowicz

Dołączył: 29 Sie 2010
Posty: 306
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok

Modyfikacji (szukania usterki) było już sporo. Wymieniłem kondensator na nowy, no i zrobiło się trochę lepiej (już jakoś dało się jeździ) do momentu jak moto mi padło (rzuciło palenie) ... Wykręciłem świecę (nowa iskra) była cała zakopcona i nie miała iskry, wyczyściłem ją i dalej brak iskry. Trochę się z tym pogrzebałem i się okazało że świeca mi padła (taka to iskra)... Zamontowałem jakąś starą świecę z auta dołożyłem podkładki no i moto zaczęło chodzi prawie jak trzeba, No to banan na ustach, pojechałem z moją Martą na przejażdżkę i przepchaliśm moto z powrotem do domu (tak z 3km), iskra była ale bardzo słaba a świeca była bardzo zakopcona. Wyczyściłem świecę, rozebrałem gaźnik wymieniłem w nim obudowę gardzieli zamontowałem inny rozpylacz do tego dyszę 160 i ustawienie iglicy na 3 (dodam że gaźnik był zabrudzony, tak samo kranik), no i po tym moto zaczęło śmiga jak trzeba (prawie idealnie). Niestety ale historia się powtórzyła (ale prawie tym razem wróciliśmy do domu Wesoly).

Mam teraz takie mega pytanie:
-czy jest to wina świecy że po kilku kilometrach moto zaczeło coraz słabiej jechać, praca silnika stawała się coraz brzydsza nieprzyjemna "szczekająca" nie jak na początku bardziej "bulgocząca"? Dodam do tego że ma mieszankę 1/25 olej YAMALUBE pół syntetyczny (jeśli to coś pomoże, w innym dziale też coś na ten temat napiszę).


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
halcik
PostWysłany: Nie 17:43, 12 Paź 2014 Temat postu:


Moderator
Moderator

Dołączył: 20 Cze 2011
Posty: 1768
Przeczytał: 18 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Kutno

Moim zdaniem przyczyną może być nie wyregulowany gaźnik (cały czas na bogato i szlak trafia świecę) lub zapłon (przegrzanie lub niedogrzanie świecy i również jej zniszczenie). Wklej fotki świecy, sprawdź zapłon i gaźnik.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Strona 1 z 1

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Elektryka->kondensator m11
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group