Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów / W2->M17 problem z odpalieniem

Napisz nowy tematOdpowiedz do tematu
M17 problem z odpalieniem <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
mruty
PostWysłany: Pią 20:06, 25 Cze 2010 Temat postu: M17 problem z odpalieniem


Elita forum
Elita forum

Dołączył: 09 Sty 2010
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Miłomłyn

Witam jestem posiadaczem shl m 17 po remoncie silnika czyli szlif cylka nowy tłok pierścienie simeringi łożyska ciężko ją zapalić. Można kopać kopać i jeszcze raz kopać i nic wykręcam świecę po tym kopaniu a ona sucha. Zapłon mam ustawiony na 3,8mm przerwy itp książkowo. Drugi problem jest taki że jak już zapali czyli jak popchnę albo wleje paliwa do cylka nie mogę jej ustawić czyli nie wkręca się jadąc do końca na obroty (oczywiście w granicach rozsądku przecież jest na dotarciu) dławi się czasami jak stanę to zgaśnie. Regulacja gaźnika nic nie daje próbowałem już dawke zmieniać itp POMOCY!!! Padam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Johny4421
PostWysłany: Pią 20:42, 25 Cze 2010 Temat postu:


Forumowicz
Forumowicz

Dołączył: 19 Sty 2010
Posty: 112
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Głogów/Polkowice

Sprawdz swiece czy nie gubi iskry jak sie mocniej kopnie - ja tak miałem i tez meczyłem sie z gaznikiem - a to nie jego wina była,jezeli robiłes cos z tlumikiem to sprawdz tlumik czy nie jest zapchany - wtedy tez nie mam sily wejsc na obroty.
Sprawdz czy w gazniku dysza jest czysta, moze wpadł tam jakis paproch i nie moze zassac mieszanki.
Jesli pchasz ja i wtedy zapala to moze łapie gdzies lewe powietrze miedzy gaznikiem a cylindrem i wtedy potrzebuje sporo siły na rozruch.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mruty
PostWysłany: Sob 19:50, 26 Cze 2010 Temat postu:


Elita forum
Elita forum

Dołączył: 09 Sty 2010
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Miłomłyn

problem z moca rozwiązałem uszkodzony był kondensator wstawiłem od fiacika 126p i jest cacy jeszcze wymienie uszczelkę między gaźnikiem a cylkiem to może zacznie normalnie odpalać ale i tak dzisiaj już było lepiej z odpaleniem po wymianie kondziora Mruga

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Strona 1 z 1

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów / W2->M17 problem z odpalieniem
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group