Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  Forum Forum SHL - polskie motocykle zabytkowe Strona Główna  
  Forum SHL - polskie motocykle zabytkowe
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy  Galerie  Galerie
 
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości
 
Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów / S32 | S32-U->[M11] Łańcuch - szarpie.

Napisz nowy tematOdpowiedz do tematu
[M11] Łańcuch - szarpie. <-Zobacz poprzedni temat :: Zobacz następny temat->
Autor Wiadomość
Suchy
PostWysłany: Pon 17:32, 28 Sie 2006 Temat postu: [M11] Łańcuch - szarpie.


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1607
Przeczytał: 1 temat

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

Mam shl m11 mowy tłok na dotarciu, zębatki nowe łańcuch napedowy tez, podczas przyspieszania zwałaszcza na nizszych obrotach strasznie szarpie łancuchem, tak jakby pRZEdnia zebatka nie miała zebów, ale jest nowa więc łancuch po niej nie przeskoczy, próbowałem róznych naciagów łańcucha od super mocnych do luźnych -nic z tego dalej szarpie podczas przyspieszania, NIE WIOEM CO ROBIĆ!!!! POMOCY!!!!!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
barteq
PostWysłany: Wto 9:50, 29 Sie 2006 Temat postu:


Administrator
Administrator

Dołączył: 26 Lis 2005
Posty: 666
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

a sprawdzałeś sprzęgło czy ci nie ślizga??
i czy silnik wkręca sie dobrze z wolnych obrotów ?? bo może ci źle pali, jeśli prubowałeś naciąg łańcucha, bo to też może być przyczyną


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Suchy
PostWysłany: Wto 12:19, 29 Sie 2006 Temat postu:


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1607
Przeczytał: 1 temat

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

Hm, nie wiem czy slizgajace sie sprzęgło może byc tego przyczyną. Mam duzy luz na wachaczu tylnym we wszyskie strony, dletego włożyłem z jednej strony improwizowana podkładke plastikowo filcowo metalową, weszła z oporem więc po skręceniu na pewno siedzi wszysko mocno, poniewaz dzisiaj u mnie w Kielcach bardzo leje to pojezdziłem moja shl tylko troche przed domem, dolegliwśc jakby ustapiła :? a jak jest to w nik ły sposób. Wymienił bym tuleje wachacza ale nie wioem na co i jak, u mnie z tyłu jest ebonitowa chyba, nie gumowa, tak ze nie wiem jak sie za to zabrac. Ale to juz inna sprawa z tytm wachaczem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gawin
PostWysłany: Czw 14:13, 31 Sie 2006 Temat postu:


Forumowicz
Forumowicz

Dołączył: 16 Cze 2006
Posty: 151
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: W-wa

jesli przyspieszasz np na 3 z wolnych obrotow to normalne ze bedzie szarpal. tymbardziej jesli wymieniles tlok itd to zwiekszyles moc silnika.
widocznie na starym tloku byly takie przedmuchy ze tolerowal nizsze obroty.

przy nowym tloku pulsacja mocy ma wieksza amplitude i to widoczie sie przenosi na lancuch. sprzegla tu nie ma co mieszac. po prostu zmieniaj biegi przy wyzszych obrotach.

pozatym jak masz tlok na dotarciu to go zameczysz jezdzac na niskich obrotach. przy docieraniu chodzi o to zeby nie wykorzystywac wiecej niz ok 50% mocy motoru (obrotow) a nie na katowaniu go na najnizszych obrotach na 3(4) biegu.

napisz czy np na jedynce jadac na niskich obrotach szarpie czy raczej masz to na najwyzszym biegu.

pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Suchy
PostWysłany: Czw 17:57, 31 Sie 2006 Temat postu:


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1607
Przeczytał: 1 temat

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

Aha wide ze kolega siedzi do brze w temacie, dziękuje za radę. Szarpie tylko jak silnik jest przeciążony, jak przyspieszam na niższych obrotach. Natomiast jak jade na 3 biegu i zamkne gaz całkowicie na równym, motor moze jechac 20 ale bez żadnego wyczuwalnego szarpania :? . tak więc przejde na tym do porzadku dziennego i będe jezdził na wyższych obrotach wyjac silnikiem w niebogłosy :twisted: . Motorek jest na dotarciu po szlifie, poprzedni ,, tłok" niestety wyprodukowany w zgniłym kapitaliźmie nie dorastał jakościa porządnym produktom socjalistycznego pochodzenia. Po nagrzaniu blokował silnik Uwaga , tak wiec mądrzejszy o wiadomosci z naszgo forum odnoscie tłoków, postanowiłem zrobic tak jak nalezy. Zakupiony tłok wygotowałem na kuchence przez 8 godzin w oleju, rozszerzył sie o 0,5mm!!!!!!!! zaniosłem do szlifu. Zacząłem docierać, niedostatki jednej technologi trzeba nadrabiac drugą, mozliwe że dlatego ze nalałem ojeu shel VSX w proporcjach 1 do 19, silnik sie nie zablokował ani razu, a szlif był zrobiony ciasno. Po 100 km, ogarnęły mnie najgorsze przeczucia zaczęło mi sie wydawac ze zawleczka sworznia wypadła, ze sworzeń rysuje cylinder, ze pierścienie pękły ., ze sie zapiekły. Pełny obaw zdjąłem gar, moim oczom ukazał sie tłok... bez najmniejszej ryski, scierajacy sie równomiernie, oczywiście te rozwalone pierścienie itp. to tylko moja chora wyobraźnia. Dziekuję za radę i pomoc.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Suchy
PostWysłany: Czw 18:00, 31 Sie 2006 Temat postu: jeszcze zapomniałem


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1607
Przeczytał: 1 temat

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

Odpowiadam na pytanie, na 1 jak przyspieszam to tez szarpie , ale jak zamkne gaz to przestaje bo silni przestaje byc obciązony, podobnie jak na pozastałych biegach.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gawin
PostWysłany: Pon 10:29, 04 Wrz 2006 Temat postu:


Forumowicz
Forumowicz

Dołączył: 16 Cze 2006
Posty: 151
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: W-wa

możesz także delikatnie opóźnić zapłon, to silnik będzie lepiej pracował przy niższych obrotach. pomyślałem, że to też może być przyczyną szarpania.
wczesny zapłon jest OK przy wysokich obrotach. tłok zdąży przejść przez górne położenie i wtedy dopiero spaliny się rozprężają.
na niskich obrotach zanim tłok dojdzie do góry spaliny już się rozprężają i tłok musi jeszcze 'ścisnąć' je dodatkowo, traci się moc i może szarpać.

spróbuj, może pomoże, pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Suchy
PostWysłany: Wto 21:56, 05 Wrz 2006 Temat postu: opóźnilem


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1607
Przeczytał: 1 temat

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

Jak kolega zaleca opóźniłem zapłon, dalej szarpie, wymieniłem wachacz ze zużytego na tulei z tworzywa na taki na tulei gumowej, i odczuwam róznice w ,, szarpaniu" chociaz nie była to najwieksza przyczyna.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Suchy
PostWysłany: Wto 10:18, 19 Wrz 2006 Temat postu: WYKRYŁEM!!!!!!!!!!!!!111


Moderator
Moderator

Dołączył: 28 Sie 2006
Posty: 1607
Przeczytał: 1 temat

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kielce

Przyczyną owego szarpania było slizgające sie sprzęgło, nie żadne zapłony, wachacz tez ,, niepotrzebnie " zmieniłem na taki bez luzów. Poprostu SPRZĘGŁO!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
barteq
PostWysłany: Wto 21:31, 19 Wrz 2006 Temat postu:


Administrator
Administrator

Dołączył: 26 Lis 2005
Posty: 666
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

hmm a nie mówiłem !! Jezyk Jezyk przewala oczami

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gawin
PostWysłany: Pon 15:34, 02 Paź 2006 Temat postu:


Forumowicz
Forumowicz

Dołączył: 16 Cze 2006
Posty: 151
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: W-wa

sorki za wprowadzenie na zla sciezke z tym zaplonem.
gratuluje wyczucia barteq!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:
Napisz nowy tematOdpowiedz do tematu Strona 1 z 1

Forum Forum SHL - polskie motocykle zabytkowe Strona Główna->Silnik i skrzynia biegów / S32 | S32-U->[M11] Łańcuch - szarpie.
Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
 
 


fora.pl - załóż własne forum dyskusyjne za darmo
DAJ Glass (1.0.5) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB Š 2001, 2002 phpBB Group